Vai al contenuto

Ecomotori.net utilizza i cookie per migliorare l'esperienza di navigazione degli utenti. Continuando a navigare si autorizza l'utilizzo. Per avere pił informazioni sui cookie clicca qui    Chiudi
Foto

anomalia led indicatore livello gpl (impianto BRC)


  • Per cortesia connettiti per rispondere
3 risposte a questa discussione

#1
felino79

felino79

    Ecocompatibile

  • Members
  • Stelletta
  • 18 messaggi
  • Gender:Male
  • Location:bologna
salve ragazzi
da qualche giorno mi accorgo che quando faccio il pieno di gpl,i 4 led si accendono dopo diversi minuti e ovviamente dopo qualche km percorso,ho notato a differenza di prima che si accendono gradualmente uno alla volta,invece prima al momento che facevo il pieno instantanemaente si accendevano tutti e 4 led,forse c'e' da regolare dietro alla multivalvola,magari qualcuno puo' darmi una delucidazione su come si possano regolare questi led.
grazie

#2
Sile650

Sile650

    Ambientalista

  • Super Moderatore
  • StellettaStellettaStelletta
  • 4650 messaggi
  • Gender:Male
  • Location:Treviso
Secondo me è semplicemente il galleggiante pigro.
Se leggi, sono a metano...

#3
sbirkey

sbirkey

    Praticante Ecologista

  • Members Plus
  • StellettaStelletta
  • 401 messaggi
  • Gender:Male
  • Location:Valmadrera
Sulla mia il livello si comporta in maniera bizzarra da sempre, 1 led dopo 200km, secondo led dopo 100km, terzo e quarto dopo poco più di 50km, spia della riserva ho fatto più di 50km.
Il mio installatore mi ha detto che ,glio di così non si riesce, io ormai ci ho fatto l'occhio e va bene così, comunque credo che a gpl in molti abbiano questo tipo di problema

#4
felino79

felino79

    Ecocompatibile

  • Members
  • Stelletta
  • 18 messaggi
  • Gender:Male
  • Location:bologna
ciao sbirkey
forse hai capito male, il problema a me sorge quando faccio il pieno cioe' quando sono in riserva che lampeggia un solo led e faccio il pieno, i 4 led che indicano il pieno non si accendono subito

Iniziano ad accendersi uno alla volta dopo diversi minuti e km percorsi, e poi restano sempre accesi fissi, fino allo spegnimento del dovuto consumo.
Spero di essere chiaro.
Grazie e ciao.




0 utente(i) stanno leggendo questa discussione

0 members, 0 guests, 0 anonymous users