Vai al contenuto

Ecomotori.net utilizza i cookie per migliorare l'esperienza di navigazione degli utenti. Continuando a navigare si autorizza l'utilizzo. Per avere più informazioni sui cookie clicca qui    Chiudi
Foto

Odore GPL Abitacolo a macchina spenta


  • Per cortesia connettiti per rispondere
6 risposte a questa discussione

#1
cris9903

cris9903

    Ecocompatibile

  • Members
  • Stelletta
  • 36 messaggi
Ciao a tutti, ho una Opel Corsa con 18600 km e proprio ieri sono andato a ritirarla dall'impiantista in quanto abbiamo fatto montare l'impianto a GPL.
Stasera mia moglie, visto che la macchina la usa lei mi ha detto che sia stamattina che stasera, appena entrata in auto ha sentito un forte odore di GPL, quindi dopo che la macchina è rimasta ferma per un qualche ora.
Durante la fase di marcia l'odore non si sente.

Mi chiedo se sia un discorso di "assestamento" della macchina oppure ci sia qualcosa di più grave

#2
Sile650

Sile650

    Ambientalista

  • Super Moderatore
  • StellettaStellettaStelletta
  • 4642 messaggi
  • Gender:Male
  • Location:Treviso
Probabilmente è l'odore di un po' di gas incombusto presente nel motore allo spegnimento, che un po' alla volta esce dallo scarico.
Ad ogni modo per scrupolo falla controllare dall'installatore. wink.gif

Se leggi, sono a metano...

#3
cris9903

cris9903

    Ecocompatibile

  • Members
  • Stelletta
  • 36 messaggi
allora, piccolo aggiornamento, stasera sono andato dall'installatore che ha controllato se per caso ci fossero delle perdite, ma non è stato trovato nulla.
Ora mi ha detto di provare a sentire domani mattina se si sente qualcosa, se si sente ancora dovrò lasciarla da lui una notte in modo che si "verifichi" il problema, che secondo lui potrebbe essere una membrana del polmone che magari con l'abbassarsi della temperatura dell'acqua si "lascia andare" facendo uscire del gas...

#4
cris9903

cris9903

    Ecocompatibile

  • Members
  • Stelletta
  • 36 messaggi
sono passati un pò di giorni e ora, per fortuna non si sente più nulla

#5
harley

harley

    Ecocompatibile

  • Members
  • Stelletta
  • 8 messaggi
Ho fatto da qualche mese l'impianto gpl sulla kmia slk, ora fin dall'inizio ogni tanto quando entro in macchina sento odore di gas.
L'odore non c'è mai quando cammino quindi con l'utilizzo della macchina, ma c'è l'ho solo quando entro in abitacolo con la macchina ferma da qualche ora.
Sono gia due volte che porto la machcian da chi mi ha fatto l'impianto ma non trova questa perdita.
A qualcuno di voi è successo qualcosa di simile in modo tale da capire dove può essere il problema?

Volevo precisare che la macchina io la metto dentro il garage e che l'odore non c'è l'ho dentor il garage ma solo dentro l'abitacolo

Grazie
Saluti

Messaggio modificato da harley, 18 maggio 2012 - 07:51


#6
Sile650

Sile650

    Ambientalista

  • Super Moderatore
  • StellettaStellettaStelletta
  • 4642 messaggi
  • Gender:Male
  • Location:Treviso
Credo si tratti semplicemente di un po' di gas incombusto presente nel motore e nel collettore d'aspirazione che se ne esce dall'aspirazione nel vano motore, e da lì si va ad insinuare attraverso i condotti della climatizzazione.
Se leggi, sono a metano...

#7
harley

harley

    Ecocompatibile

  • Members
  • Stelletta
  • 8 messaggi
Ho avuto due macchine a metano ed una a gpl prima di questa mai avuto nessun problema simile. Non è per niente bello entrare in macchina ed essere avvolti dall'odore di GPL. C'è maniera di non far rimanere questo gas incombusto?

Messaggio modificato da harley, 18 maggio 2012 - 12:49





0 utente(i) stanno leggendo questa discussione

0 members, 0 guests, 0 anonymous users