Vai al contenuto

Ecomotori.net utilizza i cookie per migliorare l'esperienza di navigazione degli utenti. Continuando a navigare si autorizza l'utilizzo. Per avere pił informazioni sui cookie clicca qui    Chiudi
Foto

Multipla Natural Power: Spia Gialla motore

Multipla 2008 Natural Power

  • Per cortesia connettiti per rispondere
108 risposte a questa discussione

#101
Sile650

Sile650

    Ambientalista

  • Super Moderatore
  • StellettaStellettaStelletta
  • 4650 messaggi
  • Gender:Male
  • Location:Treviso

Probabilmente un iniettore perde ed alla lunga la "ingolfa" riempiendo l'aspirazione di metano.


Se leggi, sono a metano...

#102
Gigione

Gigione

    Praticante Ecologista

  • Members Plus
  • StellettaStelletta
  • 298 messaggi
  • Gender:Male
  • Location:Roma (Aurelio)
Credo che il problema sia a monte degli iniettori, qualche valvola che a motore spento dovrebbe stare ben chiusa invece sbraca e perde, proverò a contattare Massimiliano.

Però la stessa non giustifica allora i saltellamenti a sarbatoio pieno. Boh, mi sa che tra breve terminerò la mia esperienza Fiat, non crocifiggetemi senza motivo però, intendo restare sempre sull'ecologico, ma non sulla marca.
Ciao, vi butto li un altro paio di palindromi:
E' Corta E Non E' Sadica E Non E' Acida Se Non E' Atroce
I Cani Pseudonani Minano Due Spinaci

#103
bipower2004

bipower2004

    Ecocompatibile

  • Members
  • Stelletta
  • 3 messaggi
Ciao a tutti, dopo vari tentativi, ho risolto tutti i miei problemi sostituendo tutti gli iniettori con i nuovi Bosh che mi hanno consigliato alla Fiat.
Risultato eccezionale: la macchina ha molta ripresa, parte bene a freddo ed a metano non strattona più, la spia gialla è solo un ricordo.
Sono soddisfatto anche se la spesa è stata di 480 €!
Comunque consiglio di montare questi nuovi iniettori, sono lievemente migliorati anche i consumi.

#104
nailuik

nailuik

    Ecocompatibile

  • Members
  • Stelletta
  • 3 messaggi

Ciao A tutti mi sono appena registrato,

ho una multilpa bipower del 2001

va a colpi, sia a benzina che a metano,spesso, anzi va quasi esclusivamente a colpi!

Quale può essere il problema?

Gli iniettori li abbiamo sosttituiti,

o è la centralina in tilt?

 

Conoscete qualcuno molto capace nella zona di Lecco Bergamo

che puo aiutarmi a risolvere il problema

 

 

ciao grazie


Messaggio modificato da nailuik, 25 settembre 2013 - 12:53


#105
Pha79

Pha79

    Ambientalista

  • Moderatore
  • StellettaStellettaStelletta
  • 1985 messaggi
  • Gender:Male
  • Location:Provincia di Milano

Se và a colpi sia a metano che a benzina

l'indiziato numero uno sono l'insieme cavi & candele oppure la sonda lambda.

l'insieme cavi & candele lo puoi cambiare a cuor leggero, vista la spesa e l'effettiva utilità ;) Candela & Cavi

Essendo la tua auto del 2001, gli errori della centralina dovresti essere in grado di leggerteli da solo con un adattatore come questo


Fehler In Allen Teilen

www.ilRasoio.com

#106
nailuik

nailuik

    Ecocompatibile

  • Members
  • Stelletta
  • 3 messaggi

Grazie Pha79, ma l'auto è già da un meccanico

che non riesce a venirne fuori.



#107
giupir

giupir

    Ecocompatibile

  • Members
  • Stelletta
  • 1 messaggi

ho ancora la multipla bipower anno 2005 dopo aver speso tantissimi soldi sempre per gli stessi problemi che hanno tutti coloro che hanno questa macchina e dalla mia lunga esperienza posso confermare al 99% che quando si accende la spia gialla che dice (controllo avaria motore recarsi in officina) e la macchina passa a benzina da sola il problema è semplice e costa 22 si chiama SENSORE NTC O SENSORE DI TEMPERATURA ....fidati

-----

Ciao lellosil, mi dai la sigla di questo sensore ? ma è di temperatura o di pressione ? di sensori NTC su internet ho trovato solo quelli relativi alla pressione!!! lo posso sostituire anch'io senza andare in officina ? Grazie

#108
roby23

roby23

    Ecocompatibile

  • Members
  • Stelletta
  • 1 messaggi

Ciao è da qualche mese che la macchina tentenna sia a benzina che a metano e saltuariamente si accende la luce gialla avaria motore controllata dava " mancata accensione cilindro 3". Presupposti vari rimedi: cambio cavi candele effettuato, candele nuove, bobina nuova. Tutto uguale. Dopo qualche tempo la spia è diventata fissa a metano,controllato iniettori ma esito negativo, dopo qualche giorno a iniziato ad accendersi in modo fisso anche a benzina, controllato iniettori benzina, ma anche loro risultano ok.
Qualcuno può darmi qualche suggerimento in merito, grazie.

---------

Ciao,
ho letto diversi messaggi riguardanti gli stessi difetti. Anch'io li riscontravo nella mia multipla, intervenendo come voi sul motore nn riscontravo nessun giovamento, ma un giorno, viaggiando di notte con temperatura sotto zero, il difetto aumentava e addirittura il motore andava a benzina e non passava più a metano. Facendo una piccola sosta tutto tornava alla normalità. A questo punto ho pensato che fosse il termostato dell'acqua. L'ho sostituito e tutto si è risolto.
Fatemi sapere se funziona anche nel vostro caso.

#109
4andrew4

4andrew4

    Ecocompatibile

  • Members
  • Stelletta
  • 9 messaggi

Anch'io ho questi problemi (NP del 2007). Revisionati gli iniettori, cambiato il filtro metano, cambiata la batteria.

Appena parto faccio qualche metro a benzina, poi commuto a metano ... sembra che con questo metodo eviti il singhiozzo iniziale.

Certamente gli strappi non accentuati alle basse temperature (dunque penso al termostato, alla valvola termostatica).

La cosa però non quadra quando dopo parecchi km il motore è caldo ....... comunque strappa, soprattutto se schiaccio molto o lascio bruscamente l'accelleratore.

Credo qualcosa che regola il flusso del metano, non è la sonda lambda perchè a benzina è un gioiellino...... non so.

accetto suggerimenti.






0 utente(i) stanno leggendo questa discussione

0 members, 0 guests, 0 anonymous users