Vai al contenuto

Ecomotori.net utilizza i cookie per migliorare l'esperienza di navigazione degli utenti. Continuando a navigare si autorizza l'utilizzo. Per avere pi informazioni sui cookie clicca qui    Chiudi
Foto

Multipla Natural Power: Spia Gialla motore

Multipla 2008 Natural Power

  • Per cortesia connettiti per rispondere
108 risposte a questa discussione

#81
Pha79

Pha79

    Ambientalista

  • Moderatore
  • StellettaStellettaStelletta
  • 1985 messaggi
  • Gender:Male
  • Location:Provincia di Milano
Sicuramente devi controllare se nelle giunzioni dei vari tubi, o in quella plastica / alluminio del radiatore, oppure intorno al termostato
ci siano delle piccole perdite.
Per la spia gialla sarebbe bello sapere quale errore legge la centralina, ma se hai un piccolo borbottio a macchina fredda, molto probabilmente sarà qualche iniettore che ha qualche piccolo "fuori tempo"
Fehler In Allen Teilen

www.ilRasoio.com

#82
ferrau

ferrau

    Ecocompatibile

  • Members
  • Stelletta
  • 6 messaggi
Ah grazie mille, pensi che con l'unidiag che ho ordinato sarò in grado di leggere questa anomalia?

#83
Pha79

Pha79

    Ambientalista

  • Moderatore
  • StellettaStellettaStelletta
  • 1985 messaggi
  • Gender:Male
  • Location:Provincia di Milano
io uso lm327 e riesco a leggere e resettare i codici odt (le spie gialle)
penso che l'unidiag sia equivalente.
Fehler In Allen Teilen

www.ilRasoio.com

#84
ferrau

ferrau

    Ecocompatibile

  • Members
  • Stelletta
  • 6 messaggi
Gentilissimi, io l'ho preso qui

http://autos.groups..../group/UniDiag/

appena arriva vi comunico cosa riesco a leggere.

Grazie ancora

#85
nolabifuel

nolabifuel

    Ecocompatibile

  • Members
  • Stelletta
  • 25 messaggi
  • Gender:Male
Usare lo svitol normale, al posto del pulisci contatti specifico può causare problemi? io l'ho visto utilizzare in passato ma mi sembrano lo stesso identico prodotto...

#86
Pha79

Pha79

    Ambientalista

  • Moderatore
  • StellettaStellettaStelletta
  • 1985 messaggi
  • Gender:Male
  • Location:Provincia di Milano
ignoro quali siano le differenze chimiche, ma per 3€ ho sempre preferito quello apposito :)
Fehler In Allen Teilen

www.ilRasoio.com

#87
ferrau

ferrau

    Ecocompatibile

  • Members
  • Stelletta
  • 6 messaggi

io uso lm327 e riesco a leggere e resettare i codici odt (le spie gialle)
penso che l'unidiag sia equivalente.



Arrivata l'interfaccia, ma non ci capisco granchè per ora. Mi hanno mandato l'ultima versione del software la 5.0 più tutte le altre. Non capisco come salvare un file coi dati acquisiti ed in più mi mancano dei pulsanti rispetto alle spiegazioni avute. Ora chi ho chiesto chiarimenti speriamo di capirci.

#88
ZioOtto

ZioOtto

    Ecocompatibile

  • Members
  • Stelletta
  • 9 messaggi
  • Gender:Male
  • Location:Borgo Podgora - Latina
  • Interests:Motori - Modellismo Statico/Dinamico - Enogastronomia - Cucina
Ragazzi scusate, ma anch'io ho avuto problemi di spia gialla e macchina traballante a metano che ho superbamente risolto con il riattivatore, ma con la partenza a prima mattina o dopo lunghe soste la macchina a metano v a 3 per poi subito dopo ritornare perfetta. A questo punto il problema il riduttore di metano?
ZioOtto scorazza x le strade in Multipla Natural Power II serie...ciao a tutti!!!

#89
Pha79

Pha79

    Ambientalista

  • Moderatore
  • StellettaStellettaStelletta
  • 1985 messaggi
  • Gender:Male
  • Location:Provincia di Milano
per la mia esperienza, che limitata alla mia bruttipla, la nostra macchina soffre di alcuni problemi nell'impianto a metano, il primo di tutti la non corretta chiusura di TUTTE le varie valvole dell'impianto, da quelle sulle bombole a quella sul riduttore, quindi tutto l'impianto rimane in pressione
ed alla lunga questo porta ad un deterioramento di tutti i componenti.
ZioOtto la mia f cos tutte le mattine! io ho risolto cos accendo e rimango a benzina fino all'ucita dal cancello di casa, poi passo a metano ;)
Fehler In Allen Teilen

www.ilRasoio.com

#90
ZioOtto

ZioOtto

    Ecocompatibile

  • Members
  • Stelletta
  • 9 messaggi
  • Gender:Male
  • Location:Borgo Podgora - Latina
  • Interests:Motori - Modellismo Statico/Dinamico - Enogastronomia - Cucina
Grazie mille Pha79 x il tuo prezioso consiglio...grande community e grandi persone!
Un saluto a tutti
ZioOtto scorazza x le strade in Multipla Natural Power II serie...ciao a tutti!!!

#91
bipower2004

bipower2004

    Ecocompatibile

  • Members
  • Stelletta
  • 3 messaggi
Salve sono nuovo in questo forum che reputo molto utile dalle risposte che leggo. Ciò premesso vi espongo la mia situazione, posseggo una bipower del 2004 acquistata usata e tenuta molto bene, che ha attualmente 216000 km. Il problema maggiore consiste in questa benedetta spia gialla che si accende prevalentemente in autostrada oltre i 120 km/h a metano, a benzina la macchina è fluida mentre a metano saltuariamente inizia a singhiozzare, perde potenza e dopo poco si accende la spia. Ho appena sostituito tutti e 4 gli iniettori con altri revisionati, sostituiti cavi elettrici, candele ed il meccanico fiat l'ha rimessa in fase e la macchina è andata bene per un periodo di 2-3 settimane. Che consiglio mi date, un impiantista mi disse che dipendeva dall'olio che si deposita sugli iniettori, voi cosa mi consigliate?
Grazie del vostro aiuto

#92
bipower2004

bipower2004

    Ecocompatibile

  • Members
  • Stelletta
  • 3 messaggi
Se può essere utile, mi sono ricordato che ritirata la macchina dall'officina, essendo stata ferma una settimana la batteria era quasi a terra e la mattina nell'accensione a freddo stenta a partire, attaccata al computer dava mancata accensione cil. 3, questo prima di sostituire tutti gli iniettori, dopo per una decina di giorni è andata benissimo a metano poi è ripreso il problema,
che devo fare ?

#93
Sile650

Sile650

    Ambientalista

  • Super Moderatore
  • StellettaStellettaStelletta
  • 4650 messaggi
  • Gender:Male
  • Location:Treviso
L'unica è attaccarla di nuovo alla diagnostica.
I sintomi che descrivi sono molto generici, ma se la spia si accende significa che qualcosa la centralina lo memorizza.
Se leggi, sono a metano...

#94
Pha79

Pha79

    Ambientalista

  • Moderatore
  • StellettaStellettaStelletta
  • 1985 messaggi
  • Gender:Male
  • Location:Provincia di Milano
concordo in pieno con Sile c'è da vedere cosa "stuzzica" la spia gialla
Fehler In Allen Teilen

www.ilRasoio.com

#95
mito1960

mito1960

    Ambientalista

  • Members Plus
  • StellettaStellettaStelletta
  • 793 messaggi
  • Gender:Male
  • Location:Susegana (TV), loc Ponte Priula
  • Interests:lottare contro la disinformazione: viviamo in regime di monopoli!
    Quindi viaggiare ecologico, EV o a METANO, il carburante pi ecologico, economico e conveniente per tutti!
    Ciao
Verissimo, però devi andare da un'officina FIAT che ha l'ODB giusto e vedere se la tua auto è leggibile, non tutti hanno il sistema per leggere: la mia con l'ODB II - è del 1999 non serviva granchè, ma il modello del 2004 è più evoluto!

Honda Civic Hybrid a metano!!! 230mila km inizio 2016

(consumi: in media 3 Kg / 100 Km - rekord 2 Kg/100)

AMPERA per primo uso di casa.
ex FIAT Multipla "aftermarket" per i viaggi di famiglia (media almeno 5Kg/100Km)

ex Honda Accord metanizzata (a metano 4,8 Kg/100Km)
(ex Croma CHT metano 6,3 Kg/110 Km e 5 Km con un litro di benzina! )


#96
nolabifuel

nolabifuel

    Ecocompatibile

  • Members
  • Stelletta
  • 25 messaggi
  • Gender:Male
Come ho già spiegato in altre discussioni, la mia multipla presenta piccoli strappi durante la marcia intorno ai 2000 rpm. A questo, si è sommato l'impossibilità di fare il pieno perchè per 20 - 30 km il motore va a 3 cilindri ed è inguidabile. Due giorni fa, però, si è aggiunto un problema: inizialmente in autostrada il motore ha preso a strappare come se avessi appena fatto il pieno (mentre ero a 2 tacche!) e dopo diverse ore, sempre in autostrada, si è accesa la spia gialla "avaria motore" ed è passata a benzina automaticamente. Spegnendo e ri-accendendo il motore diverse volte sono riuscito a tornare a casa. Convintissimo, ormai, che il problema fossero gli iniettori, l'indomani ho proceduto a una pulizia self-made. Ho utilizzato benzina e un compressore e in due ore circa ho ripetuto l'operazione 3 o 4 volte per ogni iniettore. Il rail era pulito.
Dopo aver rimontato il tutto noto che il passaggio a metano è diventato quasi impercettibile (mentre prima era sempre più difficoltoso) ma il funzionamento irregolare del motore permane (tranne che nei primissimi km!). La sorpresa l'ho avuta quando per curiosità ho provato a fare il pieno: 26 kg e nessun funzionamento a 3!. Assolutamente strano visto che il problema del pieno dovrebbe riguardare il riduttori di pressione e non gli iniettori, no?

Cosa ne pensate?
Dovrei riprovare la pulizia con un pulisci iniettori magari?

Messaggio modificato da nolabifuel, 17 dicembre 2012 - 11:01


#97
lellosil

lellosil

    Ecocompatibile

  • Members
  • Stelletta
  • 1 messaggi

Ragazzi scusate, ma anch'io ho avuto problemi di spia gialla e macchina traballante a metano che ho superbamente risolto con il riattivatore, ma con la partenza a prima mattina o dopo lunghe soste la macchina a metano và a 3 per poi subito dopo ritornare perfetta. A questo punto il problema è il riduttore di metano?

 

 

ho ancora la multipla bipower anno 2005 dopo aver speso tantissimi soldi sempre per gli stessi problemi che hanno tutti coloro che hanno questa macchina e dalla mia lunga esperienza posso confermare al 99% che quando si accende la spia gialla che dice(controllo avaria motore recarsi in officina) e la macchina passa a benzina da sola il problema è semplice e costa 22€ si chiama SENSORE NTC O SENSORE DI TEMPERATURA ....fidati



#98
Gigione

Gigione

    Praticante Ecologista

  • Members Plus
  • StellettaStelletta
  • 298 messaggi
  • Gender:Male
  • Location:Roma (Aurelio)

Salve, scrivo riguardo la spia dell'avaria motore della Multipla NP:

periodicamente ne sono tormentato, ma i motivi sono diversificati, inizialmente si trattò di falso contatto sulla sonda lambda, che però il meccanico sardo DISonesto mi voleva sostituire e me la fece acquistare, è ancora li nuova e imballata; poi è iniziato il problema dei vuoti di accensione, sembrava risolto con lo spray per contatti sugli spinotti degli iniettori, in seguito, ripresentandosi il problema il meccanico romano onesto mi ha fatto la pulizia degli iniettori e fino a poco fa è andata abbastanza bene, ora il problema, in occasione di una visita nelle Marche si è ripresentato PEGGIO di prima, nel senso che i vuoti di accensione e i saltellamenti, specialmente in accelerazione, sono diventati fortissimi, con relativo lampeggiamento della spia gialla ed il consiglio a recarsi in officina.

Ho notato che però questi vuoti e saltellamenti si presentano dopo fatto il pieno e cessano dopo circa 80 Km., più o meno in corrispondenza dello spegnimento della prima tacca dell'indicatore livello metano, quella a forma di mezzaluna, dopodichè l'auto va perfettamente. Ovviamente passando a benzina la multipla è perfetta........

Posso pensare a questo punto che il problema non sia negli iniettori, ma in qualche ipotetica valvola di regolazione della pressione che non va bene e quando ho il pieno lascia trapelare troppo gas o vada in blocco?


Messaggio modificato da Gigione, 10 marzo 2013 - 10:32

Ciao, vi butto li un altro paio di palindromi:
E' Corta E Non E' Sadica E Non E' Acida Se Non E' Atroce
I Cani Pseudonani Minano Due Spinaci

#99
Sile650

Sile650

    Ambientalista

  • Super Moderatore
  • StellettaStellettaStelletta
  • 4650 messaggi
  • Gender:Male
  • Location:Treviso

Quanti km ha? 

Magari il riduttore inizia ad accusare stanchezza...


Se leggi, sono a metano...

#100
Gigione

Gigione

    Praticante Ecologista

  • Members Plus
  • StellettaStelletta
  • 298 messaggi
  • Gender:Male
  • Location:Roma (Aurelio)

Ciao Giulio, beh, se è stanca la mia che ha circa 72.000 km. in circa 7 anni (+ o -  sono 10.000 all'anno) dorme sempre in garage, fa al 95% percorso extraurbano...............

Credo proprio che sia nata male (e continua peggio).

Per completezza di informazione, anche se magari andrebbe su un altro argomento, ma in fondo secondo me è tutto collegato allo stesso problema, ci sono altre due cose che mi danno molto fastidio:

la prima è che spesso faccio il pieno al distributore più vicino a casa, quello di via Aurelia km. 8,400, (diciamo 7 km da casa) vado direttamente a casa e lascio la macchina con la tacca semicircolare bella accesa, dopo magari una settimana vado a riprenderla  e la tacca resta spenta, che ci sia una perdita così cospicua da mangiarsi 3 o 4 kg di metano?

La seconda riguarda la messa in moto ossia, la multipla parte sempre subito, anche dopo molti giorni di sosta, ma appena partita non ci sono santi, si spegne come se le avessereo sparato e debbo riavviarla, anche lasciando sempre a benzina con il pulsantone, però se la riprendo dopo solo un giorno o due non fa il dannato scherzetto, per cui se usassi la macchina tutti i giorni magari non me lo farebbe mai e sarei convinto di avere un'auto dall'avviamento perfetto......................sic.


Ciao, vi butto li un altro paio di palindromi:
E' Corta E Non E' Sadica E Non E' Acida Se Non E' Atroce
I Cani Pseudonani Minano Due Spinaci




0 utente(i) stanno leggendo questa discussione

0 members, 0 guests, 0 anonymous users