Vai al contenuto

Ecomotori.net utilizza i cookie per migliorare l'esperienza di navigazione degli utenti. Continuando a navigare si autorizza l'utilizzo. Per avere più informazioni sui cookie clicca qui    Chiudi
Foto

Multipla Natural Power: Spia Gialla motore

Multipla 2008 Natural Power

  • Per cortesia connettiti per rispondere
108 risposte a questa discussione

#41
Pha79

Pha79

    Ambientalista

  • Moderatore
  • StellettaStellettaStelletta
  • 1985 messaggi
  • Gender:Male
  • Location:Provincia di Milano
alfonsovalentin il problema dell'avviamento ritardato è dato da 2 cause.
1 la valvola che interrompe la pressione agli iniettori quando la macchina è spenta non chiude più
2 a furia di stare "sotto pressione" gli iniettori del metano trafilano quindi a macchina spenta te la ingolfano
Fehler In Allen Teilen

www.ilRasoio.com

#42
alfonsovalentin

alfonsovalentin

    Ecocompatibile

  • Members
  • Stelletta
  • 15 messaggi
  • Gender:Male
  • Location:Paolisi
ciao Pha79
mi potresti dire il nome preciso di questa valvola che me la faccio sostituire?
almeno tentiamo così.

ciao e grazie

#43
alfonsovalentin

alfonsovalentin

    Ecocompatibile

  • Members
  • Stelletta
  • 15 messaggi
  • Gender:Male
  • Location:Paolisi
Allora vi do un'aggiornamento, cambiati tutti e 4 iniettori con i bosch nuovo modello.
Risolto il problema della partenza ritardata ma non degli strappi a 3 la mattina e la successiva accensione della
spia gialla.
Mi sono accorto però che il liquido paraflù cala continuamente io lo metto al max e lo trovo a metà vaschetta.
Dite che può essere la GDT da sostituire come posso provare?
Grazie a tutti

#44
Nicola Ventura

Nicola Ventura

    Fondatore

  • Amministratore
  • StellettaStellettaStelletta
  • 8626 messaggi
  • Gender:Male
  • Location:Paderno d'Adda (LC)
CITAZIONE(alfonsovalentin @ Mar 12 2011, 10:47 PM) <{POST_SNAPBACK}>
Mi sono accorto però che il liquido paraflù cala continuamente io lo metto al max e lo trovo a metà vaschetta.
dite che può essere la GDT da sostituire come posso provare?


leggi QUI e dai una lettura anche all'intera discussione "Multipla Natural Power: Problemi alla guarnizione della testata"

SEGNALAZIONE PREZZI: Invitiamo tutti a segnalare i prezzi dei distributori direttamente nelle schede degli elenchi => METANO - GPL


=> "Copiarci non è impossibile: è inutile." (cit.) <=


#45
Pha79

Pha79

    Ambientalista

  • Moderatore
  • StellettaStellettaStelletta
  • 1985 messaggi
  • Gender:Male
  • Location:Provincia di Milano
CITAZIONE(Gigione @ Feb 3 2011, 07:59 PM) <{POST_SNAPBACK}>
Sono appena tornato da un giro di 20 km. dopo aver eseguito la pulizia dei contatti degli iniettori metano con il "CRC Marine 666", ebbene, la mia NP sembra tornata in perfetta efficienza, non ha perso un colpo, accelerando il motore rispondeva pieno e rotondo, senza strappi, la spia gialla del motore è rimasta inattiva nel suo cantuccio. Il passaggio a metano subito dopo l'accensione è avvenuto senza perdite di colpi e tantomeno spegnimento del motore, nonostante l'auto fosse stata ferma per 4 giorni.
Forse è presto per dire, ma la sensazione è buona, anzi OTTIMA; caro Fabrizio, un paio di bottiglie non te le leva nessuno, grazie per il consiglio, che estendo a tutti quelli che hanno avuto, hanno o avranno questo problema (Milar, alfonsovalentin...)
Fare solo attenzione che gli spinotti sono trattenuti da una molletta che va sfilata con l'aiuto di una pinza senza farla cadere nei meandri del motore.
E se poi il problema non si risolverà il tentativo è a costo talmente ridotto che val la pena..........
Gigione

Vista la momentanea defaillance dei PM ti rispondo qui per dirti che tutta la famiglia (nonna 90enne compresa) ti ringraziano per l'ottimo vino!
Grazie Gigione! Abbiamo brindato alla tua salute!
Fehler In Allen Teilen

www.ilRasoio.com

#46
Gigione

Gigione

    Praticante Ecologista

  • Members Plus
  • StellettaStelletta
  • 298 messaggi
  • Gender:Male
  • Location:Roma (Aurelio)
Sono contento che abbiate gradito, (non dubitavo, sulla qualità del vino del cugino ho già avuto riconoscimenti)
ti aggiorno anche sugli ultimi sviluppi, il mio meccanico, per uno scrupolo, dopo che gli ho riferito della soluzione casareccia al problema, ha voluto fare la pulizia degli iniettori ed ha anche sostituito un filtrino metano sul (polmone?) poi mia figlia l'ha presa per andarci a Firenze e tutto è andato bene, io l'ho usata per andare ad Asti ieri e l'altro ieri, quindi circa 2000 km in tutto, ho notato una cosa, appena fatto il pieno di metano per circa 30 o 40 km ha ripreso a fare dei vuoti, specialmente in ripresa, poi gli passa e va bene, diciamo che fino a che è accesa la tacca semicircolare del metano c'è qualche tentennamento, poi va, ma comunque il miglioramento netto c'è stato dopo il contact cleaner.
Ciao.
Ciao, vi butto li un altro paio di palindromi:
E' Corta E Non E' Sadica E Non E' Acida Se Non E' Atroce
I Cani Pseudonani Minano Due Spinaci

#47
Pha79

Pha79

    Ambientalista

  • Moderatore
  • StellettaStellettaStelletta
  • 1985 messaggi
  • Gender:Male
  • Location:Provincia di Milano
Ieri la Multipla non partiva a caldo...
Rapido check con il portatile e l'adattatore EOBD II risultato errore P0335 sensore posizione albero motore
Errore cancellato, e macchina andata in moto, ora è dall'elettrauto per sostituzione sensore...
Fehler In Allen Teilen

www.ilRasoio.com

#48
Pha79

Pha79

    Ambientalista

  • Moderatore
  • StellettaStellettaStelletta
  • 1985 messaggi
  • Gender:Male
  • Location:Provincia di Milano
135€ sensore di posizione dell'albero motore sostituito!
Tra l'altro sono spariti anche gli impercettibili traballamenti al minimo, adesso è ferma come se fosse spenta!
Fehler In Allen Teilen

www.ilRasoio.com

#49
Sile650

Sile650

    Ambientalista

  • Super Moderatore
  • StellettaStellettaStelletta
  • 4652 messaggi
  • Gender:Male
  • Location:Treviso
Nuova vita per la Multipha! tongue.gif

Ammazza se costa quel sensorino! ohmy.gif
Se leggi, sono a metano...

#50
halley

halley

    Ecocompatibile

  • Members
  • Stelletta
  • 2 messaggi
Ciao a tutti!
Anche la mia Multipla NP acquistata nel 2009, dopo 56.000 km ha iniziato a dare problemi.
Faccio il pieno di metano, entro in autostrada ed iniziano gli strattonamenti e accensione della spia gialla.
Passo a benzina, no problem. Faccio un 100 km a benza, passo a metano e funziona bene

Dopo qualche settimana ( e due pieni di metano) si ripresenta il problema.
Faccio una diagnosi con il portatile collegato alla presa OBD2 ed il software Unidiag prelevato da
groups.yahoo.com/UniDiag che ha anche la possibilità di leggere i parametri della centralina Metatron utilizzando il file Fiat_Metatron 5D03B000A9_ENG.def

Risultato: mancate accensioni del cilindro n.3 mentre la pressione del metano nel rail è nella norma.

Grazie alle informazioni lette su questo topic provo a:
1) Disossidare i contatti dell'iniettore metano n.3 con lo spray CRC.
nulla di fatto. dry.gif
2) Sostituire le candele (in Fiat all'ultimo tagliando hanno messe le NGK BKR6EK anzichè BKR6EKC come da libretto)
nulla di fatto bis. unsure.gif
3) Sostituire i cavi candele
Tutto OK! Fatti 600 km senza problemi!!! winner.gif

Grazie a tutti per i preziosi consigli!
Gabriele.

Messaggio modificato da fabiobologna, 10 gennaio 2012 - 08:45
Rimosso collegamento


#51
ro68

ro68

    Ecocompatibile

  • Members
  • Stelletta
  • 13 messaggi
  • Gender:Male
  • Location:borgaro torinese
CITAZIONE(SUPERMIMMOITA @ Apr 9 2010, 08:49 PM) <{POST_SNAPBACK}>
Ti ringrazio della info, provero' ad informarmi, io so che l'hanno fatta alla precisione, in quanto e' stata fatta 2 volte per metterla proprio alla perfezione, di sicuro non anticipandola per niente! Certo sai che queste info non e' facile averle dai meccanici Fiat... almeno qui da me! Provero' a contattarli ma credo con nessun risultato. Comunque già grazie per quello che mi hai detto, e se tu ne saresti sicuro... di cio che hai detto, intendo davvero sicuro.... ti ricompenserei... in quanto di sicuro andro' per vie legali con questo... def.... di meccanico che mi ha rifatto due volte la testa e sono sempre alle solite.
Grazie.



Ciao, anch'io ho i tuoi stessi problemi, alla fine sei riuscito a risolverli e come? Grazie

#52
mito1960

mito1960

    Ambientalista

  • Members Plus
  • StellettaStellettaStelletta
  • 794 messaggi
  • Gender:Male
  • Location:Susegana (TV), loc Ponte Priula
  • Interests:lottare contro la disinformazione: viviamo in regime di monopoli!
    Quindi viaggiare ecologico, EV o a METANO, il carburante più ecologico, economico e conveniente per tutti!
    Ciao
Tanto per aumentare la confusione: sulla mia dopo varie peripezie, l'impiantista (Valerio) s'è accorto che il motore non era in fase! mad.gif Ennesimo problema..... da risolvere.

Honda Civic Hybrid a metano!!! 230mila km inizio 2016

(consumi: in media 3 Kg / 100 Km - rekord 2 Kg/100)

AMPERA per primo uso di casa.
ex FIAT Multipla "aftermarket" per i viaggi di famiglia (media almeno 5Kg/100Km)

ex Honda Accord metanizzata (a metano 4,8 Kg/100Km)
(ex Croma CHT metano 6,3 Kg/110 Km e 5 Km con un litro di benzina! )


#53
keikurono

keikurono

    Ecocompatibile

  • Members
  • Stelletta
  • 6 messaggi
Salve a tutti,
volevo segnalare il problema della mia multipla 1.6 NP alla soglia dei 130 mila km in 6 anni di vita.
Innanzitutto che la multipla non ha mai avuto problemi "seri" ne incidenti che abbiano potuto compromettere la meccanica, solo due "incidenti" a livello di carrozzeria e di poco conto.

Da ormai qualche tempo quando accendo la macchina in qualsiasi momento della giornata, che sia mattina (quindi dopo una notte spenta) o che sia di giorno dopo solo pochi minuti di pausa, quando si accende a benzia mi si accende la spia gialla del motore e mi segnala il problema "Avaria motore - Recarsi in officina". Appena la macchina passa in automatico a metano, la spia si spegna e funziona tutto bene. Se durante il percorso premo il pulsante della benzina, si accende di nuovo spia e compare il messaggio.
Sono stati fatti alcuni controlli che non hanno mai evidenziato problemi, è stato azzerato l'errore che poi si è sempre ripresentato, anche dopo che è stata cambiata un sensore nell'ultimo intervento.
Questo problema compare sia in inverno che in estate, sia con caldo che con freddo!

Dopo una diagnosi dal meccanico, mi è stata data la seguente dicitura: "SENSORE BATTITO".

Grazie mille.

Marco

#54
Pha79

Pha79

    Ambientalista

  • Moderatore
  • StellettaStellettaStelletta
  • 1985 messaggi
  • Gender:Male
  • Location:Provincia di Milano
Quante ere geologiche ha la benzina nel serbatoio? smile.gif

Fehler In Allen Teilen

www.ilRasoio.com

#55
keikurono

keikurono

    Ecocompatibile

  • Members
  • Stelletta
  • 6 messaggi
il pieno lo svuoto circa una volta al mese,massimo due....

#56
cpaolo67

cpaolo67

    Ambientalista

  • Members Plus
  • StellettaStellettaStelletta
  • 889 messaggi
  • Gender:Male
  • Location:Brescia
Devi sostituire il sensore che evita il battito in testa! E' quello che segnala alla centralina eventuali anomalie e le permette quindi di regolare la fasatura d'accensione per ottimizzare il numero delle detonazioni.
Ma chi ha effettuato la diagnosi non ti ha detto nulla a riguardo???
Vivo ogni giorno sperando che il bambino che ero, possa apprezzare l'uomo che sono diventato.

#57
keikurono

keikurono

    Ecocompatibile

  • Members
  • Stelletta
  • 6 messaggi
no...ha detto che voleva controllare gli iniettori di benzina.

#58
cpaolo67

cpaolo67

    Ambientalista

  • Members Plus
  • StellettaStellettaStelletta
  • 889 messaggi
  • Gender:Male
  • Location:Brescia
Potrebbero anche essere quelli (o uno di quelli) però NON uscirebbe quell'errore ma probabilmente uscirebbe "mancata accensione cilindro X"...
Vivo ogni giorno sperando che il bambino che ero, possa apprezzare l'uomo che sono diventato.

#59
keikurono

keikurono

    Ecocompatibile

  • Members
  • Stelletta
  • 6 messaggi
purtroppo oltre a questo altre info non so dartele. sad.gif

#60
cpaolo67

cpaolo67

    Ambientalista

  • Members Plus
  • StellettaStellettaStelletta
  • 889 messaggi
  • Gender:Male
  • Location:Brescia
Non è che hai rifatto da poco la distribuzione? Perchè anche la cinghia allentata potrebbe portare a quell'errore...
Di più non saprei dirti neppure io!!!

Messaggio modificato da cpaolo67, 10 febbraio 2012 - 02:54

Vivo ogni giorno sperando che il bambino che ero, possa apprezzare l'uomo che sono diventato.




0 utente(i) stanno leggendo questa discussione

0 members, 0 guests, 0 anonymous users