Vai al contenuto

Ecomotori.net utilizza i cookie per migliorare l'esperienza di navigazione degli utenti. Continuando a navigare si autorizza l'utilizzo. Per avere più informazioni sui cookie clicca qui    Chiudi
Foto

Multipla Natural Power: Discussione generale


  • Per cortesia connettiti per rispondere
364 risposte a questa discussione

#301
cpaolo67

cpaolo67

    Ambientalista

  • Members Plus
  • StellettaStellettaStelletta
  • 889 messaggi
  • Gender:Male
  • Location:Brescia
@Angelosky
Probabilmente è il sensore di pressione che sta "andando"... non rileva sempre, ma saltuariamente, la pressione che c'è nelle bombole e quando non la rileva segnala ovviamente che sono vuote.

Messaggio modificato da cpaolo67, 21 febbraio 2012 - 12:48

Vivo ogni giorno sperando che il bambino che ero, possa apprezzare l'uomo che sono diventato.

#302
Angelosky

Angelosky

    Ecocompatibile

  • Members
  • Stelletta
  • 15 messaggi
  • Gender:Male
  • Location:Cepagatti
Ti ringrazio.
Ho dimenticato però di dire che sempre, prima che non commuti più a metano, si sente un forte odore di metano nei pressi della macchina.
Quando poi non commuta più a metano, dopo un po', non si sente più odore di metano.
Anche se per caso poi ricommuta a metano, comunque l'odore non si sente più.

Messaggio modificato da Angelosky, 21 febbraio 2012 - 01:04


#303
cpaolo67

cpaolo67

    Ambientalista

  • Members Plus
  • StellettaStellettaStelletta
  • 889 messaggi
  • Gender:Male
  • Location:Brescia
Allora mi sa che il problema si "allarga" anche al riduttore di pressione... in questo caso, secondo me, falla vedere subito ad un officina specializzata Fiat, se ci son perdite meglio non aspettare!
Vivo ogni giorno sperando che il bambino che ero, possa apprezzare l'uomo che sono diventato.

#304
Angelosky

Angelosky

    Ecocompatibile

  • Members
  • Stelletta
  • 15 messaggi
  • Gender:Male
  • Location:Cepagatti
Ti ringrazio.
Il problema in realtà va avanti da circa un anno, ma prima accadeva proprio occasionalmente, diciamo circa ogni 10 pieni.
L'ho portata più volte dall'officina FIAT, proprio quella che me l'ha venduta e che l'ha tagliandata fin dall'immatricolazione (io l'ho comprata di terza mano). Però ogni volta il problema non sussisteva fino all'esame dell'officina: appena mettevo in moto, magicamente ritornava il metano.
Adesso no: è proprio piombato a benzina (con molto gaudio del mio portafoglio!!!).
Quindi credo che possano evidenziare il problema.
L'unica mia paura è che mi ripristinano il metano senza risolvere il problema.
Dal metanaro, che ne ha visti di sintomi come il mio, mi hanno detto che dipende dalle elettrovalvole che... svalvolano!
Mica sapete quanto costa sostituire tutte le elettrovalvole?
Comunque mi informerò anche sul riduttore di pressione.
Ti ringrazio!

PS
A che serve il riduttore di pressione?
Perché in effetti questo mi capita, quando mi capita, sempre a bombole piene.

Messaggio modificato da Angelosky, 21 febbraio 2012 - 03:48


#305
cpaolo67

cpaolo67

    Ambientalista

  • Members Plus
  • StellettaStellettaStelletta
  • 889 messaggi
  • Gender:Male
  • Location:Brescia
CITAZIONE(Angelosky @ Feb 21 2012, 03:46 PM) <{POST_SNAPBACK}>
Mica sapete quanto costa sostituire tutte le elettrovalvole?

rolleyes.gif ...meglio non saperlo... wacko.gif ..

CITAZIONE(Angelosky @ Feb 21 2012, 03:46 PM) <{POST_SNAPBACK}>
PS
A che serve il riduttore di pressione?
Perché in effetti questo mi capita, quando mi capita, sempre a bombole piene.

Serve a quello che la parola stessa dice; evita che i più di 200 bar che hai nelle bombole ti facciano andare a reazione... biggrin.gif
Vivo ogni giorno sperando che il bambino che ero, possa apprezzare l'uomo che sono diventato.

#306
Angelosky

Angelosky

    Ecocompatibile

  • Members
  • Stelletta
  • 15 messaggi
  • Gender:Male
  • Location:Cepagatti
Come meglio non saperlo?!
Eh! Allora a reazione ci vado io... e senza bombole!!!! incazzed.gif

#307
cpaolo67

cpaolo67

    Ambientalista

  • Members Plus
  • StellettaStellettaStelletta
  • 889 messaggi
  • Gender:Male
  • Location:Brescia
Meglio non saperlo perchè prima è meglio capire in effetti dov'è il guasto... sapere che costano mooolto non può che farti incavolare e magari per nulla perchè scopri che la rottura è altrove...

Vivo ogni giorno sperando che il bambino che ero, possa apprezzare l'uomo che sono diventato.

#308
Angelosky

Angelosky

    Ecocompatibile

  • Members
  • Stelletta
  • 15 messaggi
  • Gender:Male
  • Location:Cepagatti
Hi all!!
Allora: sono stato dall'officina e mi hanno riaperto le valvole, ma ovviamente non mi hanno risolto il problema.
Io già immaginavo di dover cambiare le elettrovalvole, ma loro insistevano di vedere quale fosse il problema.
Ormai non c'è nulla da fare!
Si dovranno cambiare.
AMEN

#309
Pha79

Pha79

    Ambientalista

  • Moderatore
  • StellettaStellettaStelletta
  • 1985 messaggi
  • Gender:Male
  • Location:Provincia di Milano
Chiedo a tutti gli utenti che hanno vetture "normali"
Quante volte avete sostituito la pompa dell'olio della vostra vettura, da quando ne avete una?
Mai? Molto probabilmente...
Io invece ho una FIAT e sono alla seconda pompa dell'olio in 160.000km...
alla prima si era "staccata la pesca" intorno ai 30.000km fusioni in zama venute male capitano...
la seconda ha smesso di pompare...
In una FIAT capita di sostituire più volte pezzi che in una macchina normale non si sà nemmno di avere...
Credo che sia la loro strategia per combattere il calo delle vendite, nel giro di 4 anni devi comprare pezzi di ricamnio per tutta la vettura, così non te ne accorgi ma gliela compri 2 volte...
Alla domanda: "Vuole il ricambio originale?" ho risposto: "NO GRAZIE! Me ne dia uno di concorrenza tanto peggio dell'originale non potrà mai essere!"
Fehler In Allen Teilen

www.ilRasoio.com

#310
Sile650

Sile650

    Ambientalista

  • Super Moderatore
  • StellettaStellettaStelletta
  • 4652 messaggi
  • Gender:Male
  • Location:Treviso
CITAZIONE(Pha79 @ Mar 23 2012, 12:04 AM) <{POST_SNAPBACK}>
Mai? Molto probabilmente...

Ecco, l'hai detto. Perlomeno sui motori Audi e Pesòt ho la certezza che a 350.000 le pompe funzionano ancora.
Mi pare davvero una roba incredibile, non è che sulla tua macchina magari c'è un qualche altro problema che le manda in sofferenza? mellow.gif

Magari un difetto nella coppa... ha dei setti antisbattimento? Le aperture sono belle libere?
Se leggi, sono a metano...

#311
Pha79

Pha79

    Ambientalista

  • Moderatore
  • StellettaStellettaStelletta
  • 1985 messaggi
  • Gender:Male
  • Location:Provincia di Milano
Nemmeno La civic in più di 250.000 km ha mai avuto di questi problemi, ad essere precisi non ha MAI avuto problemi...
ad una prima ispezione visiva la pompa è perfetta la coppa è pulitissima e libera da qualsivoglia morchia o affine,
ha solo perso la sua prevalenza, e non riesce più ad andare in pressione, per ora solo al minimo...
Fehler In Allen Teilen

www.ilRasoio.com

#312
Sile650

Sile650

    Ambientalista

  • Super Moderatore
  • StellettaStellettaStelletta
  • 4652 messaggi
  • Gender:Male
  • Location:Treviso
CITAZIONE(Pha79 @ Mar 23 2012, 12:42 AM) <{POST_SNAPBACK}>
...e non riesce più ad andare in pressione, per ora solo al minimo...

Questo lo deduci dall'accensione della spia di pressione olio?
Hai già provato a cambiare il relativo sensore?

Inoltre il problema potrebbe essere a valle della pompa: un'ostruzione nel circuito oppure una perdita che fa ricadere l'olio nella coppa.
Sulla 126 (roba di 15 anni fa) aveva iniziato ad accendersi la spia di pressione olio. Alla fine si scoprì che si era svitato un tappo di lavorazione, e la pressione sfogava da lì.
In Marina feci una relazione sul caso di un grippaggio di un motore navale (mi pare un 300 milioni di danni)... ed era dovuto allo svitarsi di un tappo di lavorazione (in questo caso sull'albero a gomiti) posto (sciaguratamente) a valle del sensore di pressione dell'olio. Quel povero motore girò per chissà quanto tempo senza olio sulla parte finale dell'albero! ohmy.gif
Se leggi, sono a metano...

#313
Pha79

Pha79

    Ambientalista

  • Moderatore
  • StellettaStellettaStelletta
  • 1985 messaggi
  • Gender:Male
  • Location:Provincia di Milano
Abbiamo provato a sostiture il sensore, e dice la verità, manca pressione al minimo.
Un'ostruzione l'escluderei, perché anche il meccanico quando ha visto la coppa così pulita, si è stupito
della mancanza di ogni tipo di sedimento (evidentemente usare l'olio buono serve a qualcosa).
Tra l'altro era da qualche tempo che la macchina aveva iniziato a fare un brutto rumore di "cuscinetto rotto"
Il meccanico ha tolto tutte le cinghie, lasciando solo la distribuzione, che nella multipla non trascina nulla all'infuori degli alberi a camme.
il rumore rimaneva identico, quindi abbiamo pensato al cuscinetto della distribuzione, quindi cinghia nuova, tendicinghia e cuscinetto nuovi.
Ma il rumore non è cambiato di una virgola....
Ora immagino di capire da dove possa arrivare quel rumore...
Fehler In Allen Teilen

www.ilRasoio.com

#314
Pha79

Pha79

    Ambientalista

  • Moderatore
  • StellettaStellettaStelletta
  • 1985 messaggi
  • Gender:Male
  • Location:Provincia di Milano
Pompa sostituita
122€ pompa originale (di concorrenza non esiste...)
15€ Sensore di pressione
18,9€ 4 litri di olio 5W40
2.90€ filtro dell'olio
11€ pasta guarnizioni mera
80€ manodopera

totale 249,8€
Fehler In Allen Teilen

www.ilRasoio.com

#315
sbirkey

sbirkey

    Praticante Ecologista

  • Members Plus
  • StellettaStelletta
  • 401 messaggi
  • Gender:Male
  • Location:Valmadrera
Come son contento di essermi liberato della cessomultipla! In provincia di Mantova ci sarà sicuramente qualcuno con il cofano aperto e le mani nei capelli!

#316
mario1968

mario1968

    Ecocompatibile

  • Members
  • Stelletta
  • 1 messaggi
Non posso che complimentarmi. Tutti i mesi c'è un problema nuovo. Non posso permettermi di cambiare auto per cui cerco di risolvere un po' in autonomia anche perché le risposte dei meccanici non sono convincenti ne efficaci.
Bene. Espongo il caso (non certo originale per il forum).
Un anno fa ho avuto problemi con gli iniettori del metano e l'officina Fiat ha detto di averli sostituiti garanzia. In realtà non c'è traccia sui documenti di questa  riparazioni. Inoltre i meccanici successivi sono certi che non sono stati sostituiti. Da alcuni mesi il problema si è ripresentato. Dopo molte pulizie degli iniettori da parte di un meccanico adesso il motore si spegne quando è a metano ma a volte va a tre. A benzina funziona bene. Ho pulito i contatti elettrici degli iniettori con prodotto specifico, tutto invariato Le officina dicono che il problema dipende degli iniettori e che devono essere sostituiti tutti con una spesa di 615€. Nessuno di loro cerca nell'impianto elettrico, nelle valvole del circuito metano, nemmeno la presenza di sporcizia nel diffusore che potrebbe essere la causa del ripresentarsi del problema dopo le pulizie degli iniettori. Propongono solo di sostituire gli iniettori con quelli Bosch (più lunghi).
Avete suggerimenti? incazzed.gif

#317
Pha79

Pha79

    Ambientalista

  • Moderatore
  • StellettaStellettaStelletta
  • 1985 messaggi
  • Gender:Male
  • Location:Provincia di Milano
CITAZIONE(mario1968 @ Apr 3 2012, 11:41 PM) <{POST_SNAPBACK}>
Avete suggerimenti? incazzed.gif


Portala da qualcuno che di mestiere fà l'impiantista.
Di che città sei?!?
Fehler In Allen Teilen

www.ilRasoio.com

#318
cpaolo67

cpaolo67

    Ambientalista

  • Members Plus
  • StellettaStellettaStelletta
  • 889 messaggi
  • Gender:Male
  • Location:Brescia
CITAZIONE(mario1968 @ Apr 3 2012, 11:41 PM) <{POST_SNAPBACK}>
Dopo molte pulizie degli iniettori da parte di un meccanico adesso il motore si spegne quando è a metano ma a volte va a tre.


La spia gialla non si è mai accesa?
Se sì, l'auto è stata attaccata all'Examiner? Con quale "responso"?
Vivo ogni giorno sperando che il bambino che ero, possa apprezzare l'uomo che sono diventato.

#319
enricoli

enricoli

    Ecocompatibile

  • Members
  • Stelletta
  • 2 messaggi
Salve, possiedo una multipla a metano immatricolata nel 2008. Ho effettuato la revisione delle bombole ed il meccanico mi ha detto che il modello da me posseduto non è dotato di filtro del metano. In precedenza un meccanico, in occasione di un tagliando mi aveva fatto pagare la sostituzione del filtro del metano. Sono stato fregato in precedenza o è quest'ultimo che non è informato? :muro:

#320
Pha79

Pha79

    Ambientalista

  • Moderatore
  • StellettaStellettaStelletta
  • 1985 messaggi
  • Gender:Male
  • Location:Provincia di Milano
La seconda che hai detto!
Il Filtro c'è ed è all'interno del riduttore di pressione!


Tra l'altro ho un grossissimo problema, oggi ho finito il metano... e con 10 litri di benzina ho percorso 70km...
Aiutooo ha iniziato a consumare come un Maserati!!!
Fehler In Allen Teilen

www.ilRasoio.com




0 utente(i) stanno leggendo questa discussione

0 members, 0 guests, 0 anonymous users