Vai al contenuto

Ecomotori.net utilizza i cookie per migliorare l'esperienza di navigazione degli utenti. Continuando a navigare si autorizza l'utilizzo. Per avere più informazioni sui cookie clicca qui    Chiudi
Foto

Opel Corsa 1.2 Gpl-Tech: Saltellamento in partenza a freddo


  • Per cortesia connettiti per rispondere
14 risposte a questa discussione

#1
robox88

robox88

    Praticante Ecologista

  • Members Plus
  • StellettaStelletta
  • 163 messaggi
  • Gender:Male
Ciao a tutti. Da un bel po di tempo ho un problema:

Solo a freddo, quando parto la macchina vibra un bel po, come se vibrasse dalla parte del motore, facendo quindi anche rumore. Questo avviene i primi minuti solo quando parto con la prima perciò tipo il primo secondo quando la macchina comincia a muoversi, mentre poi quando cammino non ci sono problemi e dopo qualche minuto, il tempo che si riscalda per bene non lo fa più.perciò la frizione non è consumata; inoltre, se quando parto, facendo il bilancino, accelero di più, non vibra, oppure vibra per una frazione di secondo se parto solo alzando la frizione invece vibra molto.

Ho notato che andando a benzina per un giorno il problema si riduce, a volte non lo faceva neanche. Perciò mi domando se può essere un problema di frizione oppure (qui intervenite voi esperti :-) ) potrebbe essere che il filtro gpl sia molto sporco o sia da sostituire (21.000 km ma lo faceva già molto prima ed al primo tagliando effettuato 9 mesi fa circa non l'hanno toccato dicendo che si sostituiva a 30.000) e questo crea un problema alla partenza?

vorrei saerne un po di più prima di andare in officina e farmi liquidare con una qualche scusa banale per non fare niente. e visto che ho ancora 3 mesi di garanzia vorrei approfittarne per farmi risolvere questo problema.

Messaggio modificato da robox88, 03 ottobre 2011 - 04:11


#2
cpaolo67

cpaolo67

    Ambientalista

  • Members Plus
  • StellettaStellettaStelletta
  • 889 messaggi
  • Gender:Male
  • Location:Brescia
Se fosse il filtro sporco dovrebbe farlo anche a motore caldo; se vibra/saltella sembrerebbe un difetto tipo il motore che va a tre... candele, contatti vari???
Vivo ogni giorno sperando che il bambino che ero, possa apprezzare l'uomo che sono diventato.

#3
robox88

robox88

    Praticante Ecologista

  • Members Plus
  • StellettaStelletta
  • 163 messaggi
  • Gender:Male
ok..allora il filtro non centra..

comunque dopo il primo o primi 2 secondi, in pratica dopo che la macchina da ferma si sposta, non da nessun problema, il problema lo da solo quando da fermo devo partire, ed a freddo. la macchina si eccende regolarmente, raramente ci mette qualche istante in più ed ha il minimo regolare. (non so se può aiutare).

al primo tagliando hanno fatto il solito lavoro di cambio olio e controlli vari...

Messaggio modificato da fabiobologna, 03 ottobre 2011 - 07:53
Se si risponde all'ultimo messaggio nel forum utilizzare il tasto RISPOSTA.


#4
Kabaku

Kabaku

    Praticante Ecologista

  • Members Plus
  • StellettaStelletta
  • 128 messaggi
Fa anche a me ed aggiungo che faceva prima (e continua a fare ora) anche del cambio iniettori e tagliando gpl, quindi il filtro non è.

Non lo sò, forse bisogna far scaldare l'auto? Io parto praticamente immediatamente.

#5
RoboCorsa

RoboCorsa

    Ecocompatibile

  • Members
  • Stelletta
  • 75 messaggi
E' un piccolo problema che si manifesta nella partenze a freddo al mattino; dura pochi secondi e dipende dalla frizione che strappa un po'; ma per il resto la frizione funziona benissimo (finora a 40.000 Km non ho notato altri segni di malfunzionamento)

#6
robox88

robox88

    Praticante Ecologista

  • Members Plus
  • StellettaStelletta
  • 163 messaggi
  • Gender:Male
vorrei sapere se devo portargliela per far risolvere il problema oppure no.

Ho letto anche di uno che diceva che il suo meccanico aveva detto:

"i dischi di accoppiamento della frizione sono fatti di materiale d'attrito. Con l'inutilizzo (tipo una nottata) e l'umidità, le superfici si ossidano ed il COEFFICIENTE D'ATTRITO DEL MATERIALE DIVENTA DISOMOGENEO creando lo spiacevole inconveniente del saltellamento. E più staccate con delicatezza, peggio è!"

..è una cosa possibile o è una scusa inventata da qualche meccanico?

insomma se è un problema comune che non sanno come risolvere è inutile portargliela.

Messaggio modificato da robox88, 31 ottobre 2011 - 12:49


#7
RoboCorsa

RoboCorsa

    Ecocompatibile

  • Members
  • Stelletta
  • 75 messaggi
l'unico modo è sostituire i dischi frizione; ma è solo un intervento palliativo perchè il problema si ripresenterà comunque dopo un pò di tempo; quindi non vale la spesa.

#8
Nino75

Nino75

    Ecocompatibile

  • Members
  • Stelletta
  • 90 messaggi
  • Gender:Male
  • Location:Provincia di Padova
Concordo con quanto è stato detto a "robox88", la frizione nella stagione invernale con l'umidità puo' dare questo tipo di inconvenienti, io risolvevo e risolvo, se serve, con la vettura in movimento in terza marcia in leggera accelerazione schiacciando la frizione a fondo e poi ri-attaccando... con queste leggere "sfrizionate" i dischi aprendosi in moto espellono e si puliscono da umidità ed eventuale sporcizia... provare per credere... è un rimedio che uso da anni, da quando usavo la due cavalli, la semplice e redditizia procedura me l'aveva suggerita un meccanico di lungo corso, effettivamente risolveva il problema "per la giornata". Poi con l'umidità d'inverno, se la macchina rimane fuori, si ripresenterà ... ma con un po' di ingegno si puo' ovviare ... wink.gif
Salute,

Nino

Messaggio modificato da Nino75, 02 novembre 2011 - 05:25

2004 MB S211 E320 T CNG - 1990 MB W124 200E 8v CNG - 1980 VW Westfalia T25 1.6 CT AirCooled LPG.... ex 1984 Citroën 2 CV 600 AirCooled Petrol ...

ELWOOD: Sono 126 miglia per Chicago. Abbiamo il serbatoio pieno, mezzo pacchetto di sigarette, è buio, e portiamo tutt'e due gli occhiali da sole.
JAKE: Vai!

#9
robox88

robox88

    Praticante Ecologista

  • Members Plus
  • StellettaStelletta
  • 163 messaggi
  • Gender:Male
CITAZIONE(RoboCorsa @ Nov 2 2011, 12:01 PM) <{POST_SNAPBACK}>
l'unico modo è sostituire i dischi frizione; ma è solo un intervento palliativo perchè il problema si ripresenterà comunque dopo un pò di tempo; quindi non vale la spesa.

Io sono in garanzia perciò non dovrei spendere nulla.. ma mi chiedo, da cosa dipende??..visto e considerato che ad alcune lo fa ad altri no?..credo la maggior parte no.. se è questione di fortuna allora me li faccio cambiare comunque magari alla seconda volta sarò fortunato.

CITAZIONE(Nino75 @ Nov 2 2011, 06:10 PM) <{POST_SNAPBACK}>
Concordo con quanto è stato detto a "robox88", la frizione nella stagione invernale con l'umidità puo' dare questo tipo di inconvenienti, io risolvevo e risolvo, se serve, con la vettura in movimento in terza marcia in leggera accelerazione schiacciando la frizione a fondo e poi ri-attaccando... con queste leggere "sfrizionate" i dischi aprendosi in moto espellono e si puliscono da umidità ed eventuale sporcizia... provare per credere... è un rimedio che uso da anni, da quando usavo la due cavalli, la semplice e redditizia procedura me l'aveva suggerita un meccanico di lungo corso, effettivamente risolveva il problema "per la giornata". Poi con l'umidità d'inverno, se la macchina rimane fuori, si ripresenterà ... ma con un po' di ingegno si puo' ovviare ...
Salute,
Nino

Quello che dici mi è comunque inutile perchè io vorrei eliminare il problema, già adesso dopo le prime partenze non si presenta più perciò io vorrei non farlo presentare nemmeno alla prima accensione da fredda... e poi me lo fa anche d'estate..

#10
robox88

robox88

    Praticante Ecologista

  • Members Plus
  • StellettaStelletta
  • 163 messaggi
  • Gender:Male
le candele non sono perchè me le hanno cambiate al tagliando e il problema è rimasto, ed adesso andando a benzina il minimo è leggermente irregolare(a caldo) e ad intervalli irregolari si sente una piccola vibrazione dell'auto con un leggero borbottio della marmitta in concomitanza.

ho letto che sulla meriva gpl alcuni lamentano lo stesso problema e uno ha risolto facendosi cambiare gli iniettori che erano sporchi...(a me hanno messo pure l'additivo gpl per pulire l'impianto)... solo che a gpl io non ho problemi, il minimo è regolare e non trema proprio.. può essere che gli iniettori del gpl causino la vibrazione a freddo??

#11
Alb

Alb

    Ecocompatibile

  • Members
  • Stelletta
  • 22 messaggi
Oggi all Opel mi hanno detto che è l'avvio dell'ABS

#12
RoboCorsa

RoboCorsa

    Ecocompatibile

  • Members
  • Stelletta
  • 75 messaggi
[quote name='Alb' date='Dec 15 2011, 12:32 PM' post='67986']
Oggi all Opel mi hanno detto che è l'avvio dell'ABS
[/quote

Ma se così fosse il saltellamento in partenza si dovrebbe manifestare sempre anche a macchina nuova e dopo ogni accensione del motore e comunque non sarebbe una cosa normale (non mi sembra di aver mai letto sulle riviste specializzate che il controllo dell'ABS in partenza provochi saltellamenti, al massimo provoca, come nel caso della Opel Corsa un rumore come un battito che dura pochi secondi). Invece il problema ( se di problema si può parlare) compare dopo un certo numero di Km (a me personalmente è comparso a 30.000 Km) e solo nelle partenze a freddo poi scompare totalmente.

#13
Alb

Alb

    Ecocompatibile

  • Members
  • Stelletta
  • 22 messaggi

La mia ha 3500 km, in partenza da freddo si sente una specie di saltellamento (come un ticchettio, un cavo in tensione), e dopo una prova in officina Opel mi hanno detto che si tratta dell'avvio dell'ABS. In realtà, anche se in maniera inferiore (io infatti non me ne ero accorto) il rumore si sente ad ogni partenza.

Probabilmente ci riferiamo a due problemi diversi.

Alb

#14
RoboCorsa

RoboCorsa

    Ecocompatibile

  • Members
  • Stelletta
  • 75 messaggi
Lo credo anch'io!
In realtà credo che in questa discussione si sia fatta confusione tra quello che è un rumore trasmesso da un organo meccanico o un dispositivo (in questo caso l'ABS) ed un saltellamento che è un qualcosa di diverso; Il rumore o battito che sente subito dopo i primi metri di percorrenza dopo aver acceso il motore è in effetti attribulibile al controllo dell'ABS; il saltellamento a freddo invece è probabilmente attribuibile alla frizione come già detto in altri precedenti interventi;





Se si risponde all'ultimo post, utilizzare il tasto RISPOSTA.

Messaggio modificato da fabiobologna, 19 dicembre 2011 - 06:22
Se si risponde all'ultimo post, utilizzare il tasto RISPOSTA.


#15
i4yfc

i4yfc

    Ecocompatibile

  • Members
  • Stelletta
  • 22 messaggi
  • Gender:Male
Vorrei replicare a quanto descritto da ROBOX88 all'inizio:
 
*****************************************************************************************************************
 

Gentilissimo Robox88,

 

come sai ci siamo già incontrati e scritti su altri siti per lo stesso problema e vorrei aggiornarti sulle mie ultime osservazioni:

 

Innanzi tutto per chi non mi conosce, ho una Corsa D 1200 GPLtech del 2009 che mi sta facendo tribolare e che ha problemi simili a quelli denunciati da Robox88.

 

Tra l'altro oggi mi sono accorto che anche a me capita il problema descritto da ROBOX88  che sembra che quando mi muovo da fermo l'auto saltelli come se strappasse la frizione, cosa che fa solo da fredda perché poi da calda non pare lo faccia tranne che a volte in retromarcia.

 

Ma il problema più assillante é quello della difficoltà di avviamento da freddo quando parte a benzina in quanto spesso non parte al primo colpo ma richiede un secondo tentativo, poi una volta avviata, il minimo é comunque irregolare e oscilla fortemente, tossiche, pare vada a 3, e a volte quasi pare tenda a spegnersi e fa così fintanto che passa a GPL dopo di che tutto diventa OK.

 

Una volta che l'auto é calda va bene anche a benzina e si può passare da GPL a benzina e viceversa senza problemi.

 

Ormai ho cambiato quasi tutto, iniettori gas. bobine. candele filtri ecc.

 

Manca che cambi gli iniettori benzina e la centralina ma non penso che siano da cambiare perché come ho detto, quando l'auto é calda va benissimo.

 

In Opel non ci hanno capito nulla a parte azzerrarmi la centralina, cosa dopo la quale l'auto é andata bene per un paio di giorni salvo poi ricominciare, tanté che ormai ho imparato ad azzerarmela da solo guadagnandomi un paio di giorni di normale funzionamento.

 

Su un altro sito (Omniauto) ho trovato interventi di altri col mio stesso problema che non sono riusciti a risolvere nulla tranne uno che pare, dopo tanti interventi e tante sostituzioni (gli hanno cambiato praticamente qusasi tutto) pare che abbia risolto il problema con la sostituzione di un sensore ma alla mia domanda di quale sensore sono in attesa di avere una risposta.

 

Potrebbe essere il sensore della temperatura del motore ?

 

In fondo sembrerebbe che l'auto da fredda faccia fatica a stare in moto come accadeva ai motori di una volta se non tiravate lo starter....

 

E siccome nei motori odierni lo starter non c'é più ma lo fa la centralina in automatico sentendo la temperatura del motore, potrebbe essere colpa del sensore della temperatura ? si ma quale ? ce n'é uno o più di uno ? e dove é situato ?

 

Grazie dell'aiuto


Messaggio modificato da i4yfc, 29 agosto 2015 - 01:51





0 utente(i) stanno leggendo questa discussione

0 members, 0 guests, 0 anonymous users