Vai al contenuto

Ecomotori.net utilizza i cookie per migliorare l'esperienza di navigazione degli utenti. Continuando a navigare si autorizza l'utilizzo. Per avere più informazioni sui cookie clicca qui    Chiudi
Foto

Opel Meriva 1.4 Gpl-Tech: Rumore in accelerazione


  • Per cortesia connettiti per rispondere
7 risposte a questa discussione

#1
ricca

ricca

    Ecocompatibile

  • Members
  • Stelletta
  • 78 messaggi
  • Gender:Male
Salve , mi capita da un pò di tempo che quando cambio marcia e vado in accelerazione sento un rumore , che poteri associare ad un risucchio, sapete dirmi qualcosa?
La mia meriva ha 22.000 chilometri

#2
Nicola Ventura

Nicola Ventura

    Fondatore

  • Amministratore
  • StellettaStellettaStelletta
  • 8621 messaggi
  • Gender:Male
  • Location:Paderno d'Adda (LC)
E' difficile ipotizzare qualche tipo di diagnosi con così pochi elementi...
La manutenzione della vettura (filtri, candele, etc) com'è messa?

SEGNALAZIONE PREZZI: Invitiamo tutti a segnalare i prezzi dei distributori direttamente nelle schede degli elenchi => METANO - GPL


=> "Copiarci non è impossibile: è inutile." (cit.) <=


#3
ricca

ricca

    Ecocompatibile

  • Members
  • Stelletta
  • 78 messaggi
  • Gender:Male
Ho fatto il tagliando il 20 giugno dove sono stati sotituiti tutti i filtri , le candele e olio.

#4
metaoui

metaoui

    Gran Maestro di Cerimonia

  • Members Plus
  • StellettaStellettaStelletta
  • 1300 messaggi
  • Gender:Male
  • Location:Siena
Per caso non è che associato al cambio marcia(magari effettuata ad un regime di giri non propriamente vicino a quello di coppia massima) premi l'accelleratore fino in fondo?

In questo caso potresti risolvere accellerando gradualmente e portando la cambiata ad un regime di giri appropriato.

In alternativa ti consiglio di rivolgerti ad una officina della casa.

P.S......ci sarebbe anche la possibilita'di un problema al filtro dell'aria(specie se percorri strade non asfaltate),ma se sei certo che te lo hanno cambiato da poco.......

Messaggio modificato da metaoui, 06 agosto 2011 - 03:48

Il mondo è un libro, ma se non viaggi ne conosci solo una pagina(Agostino d'Ippona).....ed io ho viaggiato, tanto.

#5
Metanomobile

Metanomobile

    Praticante Ecologista

  • Installatore
  • StellettaStelletta
  • 166 messaggi
  • Gender:Male
Se il problema si verifica in piena accelerazione e l'impianto è quello di serie, devi far controllare le viti sul riduttore di pressione (polmone), che spesso si allentano e creano una vibrazione che si nota solo in accellerazione.

#6
ricca

ricca

    Ecocompatibile

  • Members
  • Stelletta
  • 78 messaggi
  • Gender:Male
Ho accertato che il rumore che sentivo era dovuto al gas con cui facevo il pieno.
E' bastato cambiare gasista che il rumore sembra essere scomparso, ciò non toglie che appena riaprirà la mia officina Opel di fiducia andrò a farla controllare.

#7
EttoreZ

EttoreZ

    Ecocompatibile

  • Members
  • Stelletta
  • 24 messaggi
  • Gender:Male
  • Location:Opera .MI.
Sta succedendo anche a me da ormai 3 mesi, si manifesta quando accelero, anche da fermo.
Il rumore sembra uno sfiato/risucchio, cupo con minima vibrazione.
A settembre l'ho fatto notare alla concessionaria durante il primo tagliando, risposta tutto ok
Per mè no!!!!!!!! penso di portarla a farla rivedere

#8
EttoreZ

EttoreZ

    Ecocompatibile

  • Members
  • Stelletta
  • 24 messaggi
  • Gender:Male
  • Location:Opera .MI.
Rumore sparito da solo, sarà stato il gas? bo non lo so




0 utente(i) stanno leggendo questa discussione

0 members, 0 guests, 0 anonymous users