Vai al contenuto

Ecomotori.net utilizza i cookie per migliorare l'esperienza di navigazione degli utenti. Continuando a navigare si autorizza l'utilizzo. Per avere più informazioni sui cookie clicca qui    Chiudi
Foto

Alfa 156 1,8TS Gpl: impianto BRC


  • Per cortesia connettiti per rispondere
3 risposte a questa discussione

#1
max2566

max2566

    Ecocompatibile

  • Members
  • Stelletta
  • 1 messaggi
Ho installato da pochissimo un impianto GPL BRC su Alfa 156 1,8TS (130.000Km).
Al primo pieno ho fatto 293 km con 40 lt, al secondo 262Km con 35lt. Il percorso in entrambi i casi è stato per lo più in citta' con A.C. accesa.

Ora sto al terzo pieno e finora ho fatto 310 km (80% autostrada)? Secondo voi è normale un consumo del genere o devo farla rivedere dall'installatore? Considerate che a benzina consumavo decisamente di meno.

Altro problema: da fermo l'interno della machina viene invasa da un odore di gas insopportabile, mentre in marcia non si sente nulla. Cosa può essere?

Grazie delle risposte

#2
fabiobologna

fabiobologna

    Ambientalista

  • Super Moderatore
  • StellettaStellettaStelletta
  • 3213 messaggi
  • Gender:Male
  • Location:Colli bolognesi
  • Interests:Dicono di lui: per una volta anche il superfabio ha sbagliato: E' UMANO!!
I consumi stanno migliorando. Mi sembra che non sia male.
Logico che che a beznzina facevi 10 a Gpl farai 8 al litro.

Poi non conosciamo lo stile di guida. Potrebbe essere anche la qualità del Gpl. Ci sono tanti fattori in ballo.
VW Caddy Maxi EcoFuel ComfortLine (70mila km dal 28/09/12) (ex Zafira A EcoM: solo 275mila km)

#3
Sile650

Sile650

    Ambientalista

  • Super Moderatore
  • StellettaStellettaStelletta
  • 4639 messaggi
  • Gender:Male
  • Location:Treviso
Ad ogni modo, visto che senti puzza di gas, potresti farla vedere all'installatore e toglierti i dubbi. wink.gif
Se leggi, sono a metano...

#4
Metanomobile

Metanomobile

    Praticante Ecologista

  • Installatore
  • StellettaStelletta
  • 166 messaggi
  • Gender:Male
Sicuramente c'è un raccordo lento, falla controllare. sleep.gif




0 utente(i) stanno leggendo questa discussione

0 members, 0 guests, 0 anonymous users