Vai al contenuto

Ecomotori.net utilizza i cookie per migliorare l'esperienza di navigazione degli utenti. Continuando a navigare si autorizza l'utilizzo. Per avere pi¨ informazioni sui cookie clicca qui    Chiudi
Foto

Fiat Multipla 1.6 GPL: Problemi temperatura acqua


  • Per cortesia connettiti per rispondere
40 risposte a questa discussione

#1
sergio77

sergio77

    Ecocompatibile

  • Members
  • Stelletta
  • 12 messaggi
Ciao a tutti, sono nuovo da queste parti, e scusate se faccio dei errori nel publicare il mio problema.
ho una multipla 1.6 a gpl del 2001, ho cambiato da poco cinghia distribuzione (senza pompa dell'acqua, perchŔ il mio meccanico mi ha detto che Ŕ separata dalla distribuzione) sensore temperatura acqua, e termostato.
Il mio problema Ŕ che quando faccio tanti km specialmente di questo periodo, in autostrada con code, il mio livello della temperatura acqua segnalato dal display Ŕ di 4 tacche, appena mi fermo in coda, sale a 5 tacche dove, se st˛ fermo sento che si attaccano le ventole e subito dopo le tacche scendono nuovamente a 4.
Poi dopo un bel po di coda, mi fermo in autogrill, e quando vado per ripartire appena accendo, vedo nel display che le tacche salgono fino a 6 contemporaneamente si accendono le ventole e subito scendono a 4.
qualcuno a avuto di questi problemi?
tengo a precisare che questo problema l'ho avuto anche prima che facessi tutti quei lavoretti sopra citati.
fatemi sapere.
grazie.

#2
Nicola Ventura

Nicola Ventura

    Fondatore

  • Amministratore
  • StellettaStellettaStelletta
  • 8623 messaggi
  • Gender:Male
  • Location:Paderno d'Adda (LC)
Innanzitutto un domanda: si tratta di una Multipla con impianto GPL aftermarket o di una Multipla GPower con impianto GPL di serie?

SEGNALAZIONE PREZZI: Invitiamo tutti a segnalare i prezzi dei distributori direttamente nelle schede degli elenchi => METANO - GPL


=> "Copiarci non Ŕ impossibile: Ŕ inutile." (cit.) <=


#3
sergio77

sergio77

    Ecocompatibile

  • Members
  • Stelletta
  • 12 messaggi
si tratta di una multipla a benzina, e nel 2007 ho installato un impianto gpl.

poi, per quanto ne so, nessuna macchina nasce con l'impianto gpl, la casa madre manda le vetture da enti terzi a fare l'impianto, cosa diversa per il metano, che esce dalla casa madre.

Messaggio modificato da fabiobologna, 08 giugno 2011 - 05:12
Se si risponde all'ultimo messaggio usare il tasto RISPOSTA e non REPLICA.


#4
Nicola Ventura

Nicola Ventura

    Fondatore

  • Amministratore
  • StellettaStellettaStelletta
  • 8623 messaggi
  • Gender:Male
  • Location:Paderno d'Adda (LC)
CITAZIONE(sergio77 @ Jun 8 2011, 12:06 PM) <{POST_SNAPBACK}>
poi, per quanto ne so, nessuna macchina nasce con l'impianto gpl...

No, ci sono casi in cui l'impianto GPL Ŕ realizzato direttamente dalla casa e la Multipla GPower appena citata era proprio uno di questi... anche se il problema non si sposta di molto perchŔ quello che conta Ŕ il tipo di omologazione (cosiddetta Fase 1 o Fase 2) e non dove viene fisicamente installato l'impianto.

Tornando al tuo problema direi che fino ad un certo punto Ŕ normale che ci possano essere delle variazioni nella temperatura del liquido di raffreddamento ma se queste variazioni tendono a diventare importanti allora il primo indiziato spesso Ŕ il termostato che potrebbe essersi starato.

SEGNALAZIONE PREZZI: Invitiamo tutti a segnalare i prezzi dei distributori direttamente nelle schede degli elenchi => METANO - GPL


=> "Copiarci non Ŕ impossibile: Ŕ inutile." (cit.) <=


#5
Sile650

Sile650

    Ambientalista

  • Super Moderatore
  • StellettaStellettaStelletta
  • 4642 messaggi
  • Gender:Male
  • Location:Treviso
Il livello del liquido Ŕ ok?

Non ho idea di cosa significhino le "tacche" della Multipla (cioŔ a quanti gradi c'Ŕ la quarta ed a quanti la quinta.
Tuttavia, in caso di problemi di temperatura, per prima cosa cambierei la valvola termostatica, poi i sensori di temperatura (non so se sulla Multipla ce ne sia uno per il cruscotto ed uno per le ventole o se sia unico).

Ad ogni modo il fatto che le ventole intervenendo riescano a tenere a bada la temperatura Ŕ indice di situazione ok o quasi.
Se leggi, sono a metano...

#6
sergio77

sergio77

    Ecocompatibile

  • Members
  • Stelletta
  • 12 messaggi
Le tacche intendo l'indicatore sul display, ho cambiato sia il termostato che il sensore temperatura.

Messaggio modificato da fabiobologna, 08 giugno 2011 - 10:14
Se si risponde all'ultimo messaggio usare il tasto RISPOSTA e non REPLICA.


#7
Sile650

Sile650

    Ambientalista

  • Super Moderatore
  • StellettaStellettaStelletta
  • 4642 messaggi
  • Gender:Male
  • Location:Treviso
Lo so cosa intendevi, solo che non avendo un libretto d'uso e manutenzione della Multipla sottomano, non so a quanti gradi corrisponda la quinta, a quanti la quarta ecc.
Se leggi, sono a metano...

#8
Cicciodonny

Cicciodonny

    Ambientalista

  • Super Moderatore
  • StellettaStellettaStelletta
  • 2099 messaggi
  • Gender:Male
  • Location:Cento (FE)
  • Interests:Viaggi, Computer, Metano, Canto, figlia, moglie etc.etc.
    Il lavoro (quello vecchio) non rientra nella lista, prima del milionesimo posto....
LA IV corrisponde ai 90-100░ C del liquido di raffreddameno motore,
la V e la VI i 10-15░C in pi¨ a tacca per portarti a 130░C massimi, se non erro....

Concordo con te Sile sulla diagnosi, aggiungo di controllare il livello dell'olio E del liquido di raffreddamento, ma mi sembra assai impobabile che non l'abbia giÓ fatto.....

IO cambierei anche la pompa dell'acqua.....
ANZI anch'io dovrei oramai farlo sulla mia....

Cambiescion

Chi vol fer i comed so' al vaga a Zent (Cardinal Prospero Lambertini poi Benedetto XIV)
Ei Fù Multipla Bipower
- 370.000 km
New Multipla NP Year 2008 -  50.000 km
NUOVI ISCRITTI: Mi leggi per la 1^ volta?? Allora è gradito un messaggio di presentazione IN QUESTO FORUM


#9
sergio77

sergio77

    Ecocompatibile

  • Members
  • Stelletta
  • 12 messaggi
non capisco perchŔ il meccanico non abbia cambiato anche la pompa dell'acqua la scorsa settimana quando a fatto la distribuzione, lui mi ha detto che la pompa dell'acqua e separata dalla distribuzione.

Messaggio modificato da nicovent, 09 giugno 2011 - 07:59
Quando si risponde all'ultimo messaggio usare il tasto RISPOSTA e non REPLICA per evitare di riportare inutilmente il testo del messaggio.


#10
Pha79

Pha79

    Ambientalista

  • Moderatore
  • StellettaStellettaStelletta
  • 1978 messaggi
  • Gender:Male
  • Location:Provincia di Milano
Il meccanico ti ha detto bene, in moltissime macchine contemporanee la pompa dell'acqua Ŕ trascinata dalla cinghia di distribuzione, e viene sostituita insieme alla stessa, perchŔ nel caso che dopo il lavoro, inizi a perdere, per sostituirla devi rifare la distribuzione... unaltra volta
Mentre nella multipla la pompa dell'acqua Ŕ esterna e ha la sua cinghia separata, quindi nel caso inizi a perdere la sostituzione Ŕ molto pi¨ semplice e veloce.

Fai caso ad una cosa la ventola della multipla ha 2 velocitÓ, prova a clima spento a sentire se si accende prima alla bassa velocitÓ e poi alla massima, o se si accende subito alla massima
Fehler In Allen Teilen

www.ilRasoio.com

#11
Sile650

Sile650

    Ambientalista

  • Super Moderatore
  • StellettaStellettaStelletta
  • 4642 messaggi
  • Gender:Male
  • Location:Treviso
CITAZIONE(Pha79 @ Jun 9 2011, 10:15 AM) <{POST_SNAPBACK}>
Fai caso ad una cosa la ventola della multipla ha 2 velocitÓ, prova a clima spento a sentire se si accende prima alla bassa velocitÓ e poi alla massima, o se si accende subito alla massima

Esatto. Viste le temperature indicate da Ciccio, lo stadio di bassa velocitÓ dovrebbe partire sui 90-95 gradi, quindi con la quarta tacca.
Se non partono a bassa velocitÓ ma si attivano solo con l'alta, potrebbe esserci un guasto ad uno dei relŔ di controllo delle ventole, o addirittura alla centralina di controllo (sulla 306 ho avuto le stesse rogne).
Se leggi, sono a metano...

#12
sergio77

sergio77

    Ecocompatibile

  • Members
  • Stelletta
  • 12 messaggi
Io mi sono solo accorto che se ho l'aria condizionata accesa le ventole si sentono molto piu forte di quando non ho l'aria accesa, e il minimo si alza abbastanza.
Per il resto ho notato che la macchina,quando sono in coda, o faccio un parcheggio, arriva ad accendersi la 5 tacca, e dopo un minutino, forse meno, torna a 4 anche in condizione ferma, e con la ventola a bassa velocita.
Mentre quando ho quel fastidiosissimo problema all'accensione che le tacche arrivano a 6 sento immediatamente partire le ventole forti.

#13
Pha79

Pha79

    Ambientalista

  • Moderatore
  • StellettaStellettaStelletta
  • 1978 messaggi
  • Gender:Male
  • Location:Provincia di Milano
Da come dici sembrano funzionare tutte e due le velocitÓ!

Fai quest'altra prova, con il motore bello caldo svita molto delicatamente il tappo della vaschetta d'espansione dell'acqua
mi raccomando con molta delicatezza!

Quando hai aperto il tappo fai salire il motore di giri, sopra il collettore d'aspirazone trovi il meccanismo della farfalla, spingilo verso il basso ed il motore salirÓ di giri, e guarda se dal fondo della vaschetta salgono delle bolle d'aria.
Fehler In Allen Teilen

www.ilRasoio.com

#14
sergio77

sergio77

    Ecocompatibile

  • Members
  • Stelletta
  • 12 messaggi
questo per vedere se Ŕ la guarnizione della testa?

Messaggio modificato da fabiobologna, 09 giugno 2011 - 05:44
Se si risponde all'ultimo messaggio usare il tasto RISPOSTA e non REPLICA.


#15
Pha79

Pha79

    Ambientalista

  • Moderatore
  • StellettaStellettaStelletta
  • 1978 messaggi
  • Gender:Male
  • Location:Provincia di Milano
esatto!
Fehler In Allen Teilen

www.ilRasoio.com

#16
CODO

CODO

    Ecocompatibile

  • Members
  • Stelletta
  • 88 messaggi
@Pha79

Se la guarnizione testa e' bruciata si verificano infiltrazioni dei gas di scarico nel circuito dell'acqua.
Un buon meccanico dispone di un tester in grado di stabilirlo . Si tratta di una siringa con appositi reagenti con la quale viene aspirato il liquido di raffreddamento. A seconda del colore si capisce se nel circuito di raffreddamento ci sono gas di scarico.
Saluti

Messaggio modificato da Cicciodonny, 11 giugno 2011 - 12:30
Non serve quotare integralmente il messaggio a cui si risponde....


#17
Sile650

Sile650

    Ambientalista

  • Super Moderatore
  • StellettaStellettaStelletta
  • 4642 messaggi
  • Gender:Male
  • Location:Treviso
Sono sempre stato contrario a questa prova.
Un po' come quello che si ricovera in ospedale per esami e non ne esce pi¨. tongue.gif
Se leggi, sono a metano...

#18
Cicciodonny

Cicciodonny

    Ambientalista

  • Super Moderatore
  • StellettaStellettaStelletta
  • 2099 messaggi
  • Gender:Male
  • Location:Cento (FE)
  • Interests:Viaggi, Computer, Metano, Canto, figlia, moglie etc.etc.
    Il lavoro (quello vecchio) non rientra nella lista, prima del milionesimo posto....
CITAZIONE(sergio77)
....omissis...
Mentre quando ho quel fastidiosissimo problema all'accensione che le tacche arrivano a 6 sento immediatamente partire le ventole forti.

E che di che problema all'accensione stai parlando???
Non eravamo ai problemi di segnalazione di motore caldo???
Me lo sono perso io, o ne hai accennato solo adesso TU????

Domandescion

Chi vol fer i comed so' al vaga a Zent (Cardinal Prospero Lambertini poi Benedetto XIV)
Ei Fù Multipla Bipower
- 370.000 km
New Multipla NP Year 2008 -  50.000 km
NUOVI ISCRITTI: Mi leggi per la 1^ volta?? Allora è gradito un messaggio di presentazione IN QUESTO FORUM


#19
sergio77

sergio77

    Ecocompatibile

  • Members
  • Stelletta
  • 12 messaggi
@Cicciodonny

Il problema Ŕ proprio questo.
non so se Ŕ normale che mi si accenda la 5░ tacca in autostrada mentre sono in coda, ma puo' starci, e sembra che funzioni la ventola perche sempre da fermo torna a 4, il mio dubbio Ŕ che la ventola deve attaccare prima, per non arrivare ad accendersi la 5░ tacca.
Ma quello che sicuramente non Ŕ normale Ŕ che quando la macchina Ŕ calda, (non sempre lo fa) spengo il motore, e se l'accendo dopo poco vedo il dislpay che la temperatura dell'acqua arriva alla 6░ tacca e contemporaneamente si accendono le ventole (con velocitÓ al max, come quando ho il condizionatore acceso) e subito scendono a 4.
a qualcuno gli Ŕ capitato?

#20
sergio77

sergio77

    Ecocompatibile

  • Members
  • Stelletta
  • 12 messaggi
Ho notato che, anche quando non si accendono tutte e 6 le tacche, appena accendo la macchina dopo che ho fatto molti km, o comunque quando il motore Ŕ caldo, se giro solo il quadro, ho notato che la ventola inizia a girare.
Mentre quando escono le 6 tacche me ne accorgevo anche da dentro l'abitacolo perchŔ giravano ad alta velocitÓ, e quindi si sentivano di pi¨.
Me ne sono accorto perchŔ volevo verificare il livello dell'acqua, il quadro era acceso, e la ventola a bassa velocitÓ, girava.




0 utente(i) stanno leggendo questa discussione

0 members, 0 guests, 0 anonymous users