Vai al contenuto

Ecomotori.net utilizza i cookie per migliorare l'esperienza di navigazione degli utenti. Continuando a navigare si autorizza l'utilizzo. Per avere più informazioni sui cookie clicca qui    Chiudi
Foto

Renault Megane 16v Metano: Problema avviamento


  • Per cortesia connettiti per rispondere
12 risposte a questa discussione

#1
Nico0087

Nico0087

    Ecocompatibile

  • Members
  • Stelletta
  • 6 messaggi
Buonasera a tutti, sono nuovo.. chiedo scusa innanzitutto se ho sbagliato sezione, spero non sia così.
Complimenti inoltre per il forum davvero di supporto e aiuto wink.gif
Riguardo il problema vi spiego con termini molto semplici (non sono afferrato in materia) ho una megane da poco più di tre anni, da quasi subito ho fatto installare un impianto metano, l'avviamento è a benzina poi una volta raggiunti i 2000 giri circa passa a metano in automatico. Oggi (a caldo) dopo un rifornimento di metano nel ripartire la macchina non voleva saperne di andare.. ps la batteria non c'entra. bofonchiava un po e non si accendeva.. il benzinaio mi ha provato a spingere e poco dopo la macchina è partita.. non nello spiengermi. mi sono rifermato e podo un paio di tentativi è partita apposto..
arrivato a casa ho provato a spegnere e accendere e anddava perfetta ora mi chiedo e vi chiedo.. cosa ha ?? si era ingolfata per caso ?

RINGRAZIO ANTICIPAMENTE wink.gif

#2
Nicola Ventura

Nicola Ventura

    Fondatore

  • Amministratore
  • StellettaStellettaStelletta
  • 8619 messaggi
  • Gender:Male
  • Location:Paderno d'Adda (LC)
Ciao e benvenuto!

CITAZIONE(Nico0087 @ Jul 23 2010, 07:48 PM) <{POST_SNAPBACK}>
...si era ingolfata per caso ?

Potrebbe in effetti essersi anche semplicemente ingolfata.

Comunque sarebbe interessante per tutti se ci raccontassi le caratteristiche del tuo impianto (bombole, disposizione, consumi, autonomia etc etc) inoltre ti ricordo che nella gallery c'è la possibità di creare un album con le foto dela propria auto.

Nico

SEGNALAZIONE PREZZI: Invitiamo tutti a segnalare i prezzi dei distributori direttamente nelle schede degli elenchi => METANO - GPL


=> "Copiarci non è impossibile: è inutile." (cit.) <=


#3
Nico0087

Nico0087

    Ecocompatibile

  • Members
  • Stelletta
  • 6 messaggi
Nico ti ringrazio per la risposta, in questo momento posso dirti le cose che so e cioè che le bombole sono 2 poste nel vano posteriore dell'auto, il rifornimento avviene da un "connettore" sul cofano.

In passato ho avuto qualche problema che riguardava indirettamente l'impianto metano.
Per esempio dopo una serie di spiecevoli inconvenienti (la macchina prorpio non partiva) circa un anno e mezzo fa in comune accordo con il meccanico che ha fatto l'impianto abbiamo tolto quell'aggeggio che diciamo.. doveva dare più grip nelle ripartenze. Non ho la minima idea di come si chiamasse quella scatoletta, so solo che dopo averla tolta la macchina non mi aveva dato più nessun sintomo del genere fino ad oggi.

Questo inverno invece c'è stato un problema che risultava essere dovuto allo stato di usura della candele.

Spero anche io davvero che si sia semplicemente ingolfata.
E' possibile per caso evitare che riaccada o in alternativa c'è una procedura da seguire per sistemare le cose o bisogna sempre per forza di cose che qualcuno mi spinga .. ?

ps: è mai successa a nessuno una cosa del genere ??
Grazie ancora.

#4
Nicola Ventura

Nicola Ventura

    Fondatore

  • Amministratore
  • StellettaStellettaStelletta
  • 8619 messaggi
  • Gender:Male
  • Location:Paderno d'Adda (LC)
CITAZIONE(Nico0087 @ Jul 23 2010, 11:02 PM) <{POST_SNAPBACK}>
... abbiamo tolto quell'aggeggio che diciamo.. doveva dare più grip nelle ripartenze. Non ho la minima idea di come si chiamasse quella scatoletta, so solo che dopo averla tolta la macchina non mi aveva dato più nessun sintomo del genere fino ad oggi.

Si chiama "variatore d'anticipo" e serve per modificare l'anticipo d'accensione al fine di migliorare il funzionamento ed il rendimento delle vetture convertite a metano.

Nella gran parte dei casi l'adozione del variatore porta vantaggi ma non è sempre così... ed il tuo caso ne è un esempio.

Nico

SEGNALAZIONE PREZZI: Invitiamo tutti a segnalare i prezzi dei distributori direttamente nelle schede degli elenchi => METANO - GPL


=> "Copiarci non è impossibile: è inutile." (cit.) <=


#5
leone48

leone48

    Praticante Ecologista

  • Members Plus
  • StellettaStelletta
  • 307 messaggi
  • Gender:Male
  • Location:sù e giù per la Valsugana
Ciao nico0087,
Si è ingolfata?
Credo proprio di sì, visto che è successo ad una fermata (rifornimento) e dopo alcuni brontolii e "scorreggioni" è ripartita.
In gioventù a metano ho "fatto fuori" un fiorino e due r4, di cui la prima era la mitica prima serie "quella "spartana" con il cambio sul cruscotto e i finestrini a "slitta". L'inconveniente che hai descritto era all'ordine del giorno, se non rispettavi la semplice regola che a freddo si avvia a benzina poi con il deviatore commutavi in "folle" e quando nel carburatore la benzina stava per terminare , e te ne accorgevi perchè la macchina perdeva giri, commutavi a metano. Stessa procedura ma al contrario quando rincasavi. Succedeva spesso che per dimenticanza la mattina ti trovavi con la macchina a metano che chiaramente a freddo non partiva (se era inverno poi) "manco per il c...o", la commutavi a benzina e,..... dovevi sentire gli "scorreggioni" che emetteva prima di partire. Per quando riguarda l'anticipo , venivano regolate le puntine a ....."orrecchio".
L'autonomia,........con due bomboloni da 24 arrivavi a percorrere 150 km.
Ciao

 "Qubo 300"

Il fiume della vita è corso veloce, rincorrendo la corrente. Prossimo alla foce, nel largo e lento scorrere ...ascolto... il " respiro del tempo ".

 


#6
Nico0087

Nico0087

    Ecocompatibile

  • Members
  • Stelletta
  • 6 messaggi
ti ringrazio per la spiegazione mi è tornato in mente..! posso chiederti se per caso ti è mai capitata una cosa del genere o cosa mi consigli di fare.. ?

#7
Nico0087

Nico0087

    Ecocompatibile

  • Members
  • Stelletta
  • 6 messaggi
scusa leone, la mia domanda era riferita a nico penso che mentre digitavo la domanda mi hai risposto anche tu.. ti ringrazio!
però.. dei brontolii di cui mi hai parlato non ho avuto a che fare.. semplicemente mentre provavo a metterla in moto (di solito al primo "colpetto" va in accensione) non partiva.. si sentiva la batteria che lavorava bene facendo girare ma non si metteva in moto.. poi una vola accesa non ho sentito alcun rumore strano o altro.. posso aggiungere che in certi giorni mi pare di avvertire questo problemino all'avviamento.. nel senso che nel girare la chiave la sento un pò intrigata a battere 3-4 giri prima di mettersi in moto.. porca miseria non riesco ad usare termini tecnici e mi fa una rabbia.. perchè potreste capire cose diverse..

#8
leone48

leone48

    Praticante Ecologista

  • Members Plus
  • StellettaStelletta
  • 307 messaggi
  • Gender:Male
  • Location:sù e giù per la Valsugana
Ciao nico 0087,
La benzina e il metano insieme la macchina non li digerisce. E' probabile che la macchina si sia fermata che funzionava a metano e dopo il rifornimento sia ripartita a benzina, con un residuo di metano , che finche non è stato "digerito" non
ha permesso alla macchina di funzionare correttamente, una volta (come tu hai descritto) raggiunti i 2000 giri si sia ricommutata a metano funzionando regolarmente.
Un consiglio?
non sono un meccanico, ma se adesso funziona, vuol dire che è stata una occasionalità.
Senti il tuo installatore.
Ciao

 "Qubo 300"

Il fiume della vita è corso veloce, rincorrendo la corrente. Prossimo alla foce, nel largo e lento scorrere ...ascolto... il " respiro del tempo ".

 


#9
Nico0087

Nico0087

    Ecocompatibile

  • Members
  • Stelletta
  • 6 messaggi
ti ringrazio di cuore leone.. dovesse succedermi in autostrada per esempio dopo un rifornimento mi predenrebbe un colpo.. giusto mercoledì scorso ho fatto un viaggetto che in totale era di 400km..


ps: vorrei aggiungere, se ciò dovesse servire, che provando ad avviarla in quei momenti ho provato a farla partire sia in modalità commutazione(benzina - 2000 - metano) che metano stesso che benzina..

#10
leone48

leone48

    Praticante Ecologista

  • Members Plus
  • StellettaStelletta
  • 307 messaggi
  • Gender:Male
  • Location:sù e giù per la Valsugana
appunto, gli hai servito assieme un brodone di benza e metano.
Una volta liberatasi del mix è tornata a funzionare regolarmente.
Ciao

 "Qubo 300"

Il fiume della vita è corso veloce, rincorrendo la corrente. Prossimo alla foce, nel largo e lento scorrere ...ascolto... il " respiro del tempo ".

 


#11
Nico0087

Nico0087

    Ecocompatibile

  • Members
  • Stelletta
  • 6 messaggi
Scusate se torno sulla discussione. Volevo chiedere a leone. come ti comportavi in quelle situazioni?
Cioè, quando provandola a mettere in moto sentivi che non partiva per via dell'ingolfamento ecc cosa facevi per farla andare ?? grazie..!

ps: la cosa non si è più ripetuta ma vorrei non essere colto proprio così impreparato in una prossima ipotetica futura occasione.

#12
leone48

leone48

    Praticante Ecologista

  • Members Plus
  • StellettaStelletta
  • 307 messaggi
  • Gender:Male
  • Location:sù e giù per la Valsugana
ciao nico0087,
se il problema non si è più ripresentato, bene.
vuol dire che può essere stato un banale ingolfamento.
La mia r4 e la tua megane sono di periodi diversi e hanno in comune il marchio di fabbrica difficile ipotizzare difetti comuni.
Quello che mi ricordo della mia ultima r4 era che quando andavo a benzina in estate, se rimaneva ferma per alcune ore, per riavviarla, dovevi insistere un pò di più con il motorino di avviamento, perchè a detta del meccanico dell'assistenza, la benzina evaporava e bisognava richiamarla nel carburatore insistento nell'accensione.
Quindi si potrebbe ipotizzare che una volta fermato a fare rifornimento di metano ,la macchina andava a metano.
Finito il rifornimento, la macchina (se ho capito bene, parte a benzina).
E' provabile che dato il caldo quella a disposizione nell'accensione fosse in parte evaporata.
Quindi hai dovuto insistere un pò con l'avviamento per richiamarne dell'altra.
Goditi l'estate. cool.gif
Ciao

 "Qubo 300"

Il fiume della vita è corso veloce, rincorrendo la corrente. Prossimo alla foce, nel largo e lento scorrere ...ascolto... il " respiro del tempo ".

 


#13
Sile650

Sile650

    Ambientalista

  • Super Moderatore
  • StellettaStellettaStelletta
  • 4637 messaggi
  • Gender:Male
  • Location:Treviso
Calma ragazzi, la R4 è a carburatore (con vaschetta, problemi di evaporazione della broda e di mischioni), la Megane è ad iniezione, e 'sti problemi non li ha.

Non ripresentandosi più il problema è impossibile fare una diagnosi.

Ad ogni modo un po' di casi che mi vengono in mente:
- iniettore del metano/valvola del riduttore (l'impianto è aspirato o iniettato?) che occasionalmente si è incantato aperto, riempiendo l'aspirazione di gas e "ingolfando" la macchina. Probabilmente il guasto tenderà a ricapitare, e si potrà individuarlo.
- pasticci elettrici dell'auto. Basta davvero qualche sciocchezza perchè la centralina si "pianti" e decida di non mandare corrente alle candele.
- pompa della benzina alla frutta o il relè che la comanda capriccioso.
- regolatore di pressione del carburante bizzoso.
- pasticci all'elettronica dell'impianto (ma la valuterei come ultima possibilità).

Insomma, purtroppo se il guasto non si ripete in maniera permanente appurare cos'è stato è impossibile.
In bocca al lupo!
Se leggi, sono a metano...




0 utente(i) stanno leggendo questa discussione

0 members, 0 guests, 0 anonymous users