Vai al contenuto

Ecomotori.net utilizza i cookie per migliorare l'esperienza di navigazione degli utenti. Continuando a navigare si autorizza l'utilizzo. Per avere più informazioni sui cookie clicca qui    Chiudi
Foto

Opel Vectra B 1.8

opel vectra metano

  • Per cortesia connettiti per rispondere
106 risposte a questa discussione

#81
rollogas

rollogas

    Ecocompatibile

  • Members
  • Stelletta
  • 47 messaggi
Se come per la mia ti vanno le 195/65/15 H91 nei supermercati Oasi (ammesso che ce ne siano dalle tue parti) le hanno in offerta a 60€ (59,99 dry.gif ) le Pirelli P6 . Diciamo che con circa 280/290€ le hai montate con equilibratura e convergenza (240 le gomme + lavoro di montaggio). Non sarà un affare epocale ma meglio delle cinesi.
Siamo leggermente OT na l'offerta è dal 10 al 23 giugno wink.gif

Messaggio modificato da rollogas, 13 giugno 2011 - 10:18

OPEL VECTRA SW 1.6i 16V CD 100 01/2000 gasata subito dal 1° proprietario(Gpl-BRC aspirato)acquistata 08/2008, 161.000km ora 219.000 99% a gas Le compro usate e se possibile già GASATE
NEW ENTRY RENAULT MEGANE COACH anno 2001 1,9dti DIESEL acquistata 12/2010, 90.000 km La signora l'ha voluta!

#82
Metano17

Metano17

    Ambientalista

  • Members Plus
  • StellettaStellettaStelletta
  • 1857 messaggi
  • Gender:Male
  • Location:Roma...sempre e comunque!
  • Interests:Nordic Explorer
CITAZIONE(casty @ Jun 9 2011, 04:22 PM) <{POST_SNAPBACK}>
Boh io spero faccia così anche la mia...
Anche perchè col guasto avuto, il gas del clima che devo metter dentro e tra poco anche le gomme da cambiare, mi sta costando un patrimonio...

Se fosse il modulo bobine come era a me? Quando cominciava a cedere si spegneva, mi singhiozzava la macchina....i primi tempi li prendevo in Italia, poi "zundspule Vectra B 1.8 su ebay.de"!!!!!
Se fosse il modulo bobine, prendilo originale ed usato, non nuovo e cinese che rischi tanto!
Secondo me rimane un problema elettrico comunque...

rally.gifHonda Civic 1.4 Mood 100 cv - metano Bigas by metanomobile

          Opel Zafira A CNG - Rengined - Tuned?


#83
casty

casty

    Ambientalista

  • Members Plus
  • StellettaStellettaStelletta
  • 744 messaggi
  • Gender:Male
  • Location:Busto Arsizio
Boh, quando avrò tempo (chissà quando) porterò la macchina a far dare un'occhiata.
Ogni tanto lo fa, ogni tanto no.

Riguardo a dare un'accelleratina, ho visto che peggiora le cose. Sale sopra i 2mila giri e lì rimane col motore che va come un matto finchè non innesto il cambio

________

Rollogas, grazie del consiglio. Ho le maledette introvabili 185/70/14. Quindi nisba.
I supermercati Oasi manco sapevo che esistono
Per cambiare misura dovrei cambiare anche i cerchi, come già consigliato, e quindi altre spese che per ora vorrei evitare
Niente gomme cinesi, penso che rimarrò orientato sulle Marangoni eLogic che ho già sulla Matiz. Tanto non devo fare i rallies con la macchina.

Messaggio modificato da casty, 14 giugno 2011 - 10:39


#84
casty

casty

    Ambientalista

  • Members Plus
  • StellettaStellettaStelletta
  • 744 messaggi
  • Gender:Male
  • Location:Busto Arsizio
La saga del mio "minimo" continua.
Ho portato la macchina dal meccanico ma mi ha detto che prima andava controllato il minimo a gas e quindi pensavo di dover far dare un'occhiata alla centralina.
Dopo rocamboleschi giri di telefonate con OMVL e vari suoi rappresentanti, sono finalmente riuscito a parlare con un'officina col sw ma mi hanno detto che secondo loro la centralina a gas non va toccata perchè bisogna controllare il funzionamento a benzina (ovvero sono tornato al punto di partenza)

E che due pelotas....

Cmq ho trovato qualcun altro che aveva lo stesso problema, ma la soluzione non è nota
http://www.electroyo....php?f=9&t=9118

Messaggio modificato da casty, 22 luglio 2011 - 04:22


#85
casty

casty

    Ambientalista

  • Members Plus
  • StellettaStellettaStelletta
  • 744 messaggi
  • Gender:Male
  • Location:Busto Arsizio
Forse forse abbiamo trovato un po di cause dei problemini della mia Vectra....problemini che poi sono diventati problemoni.

Allo stato attuale:
- sostituite tutte le pipette di presa aria della griglia superiore, con la vecchiaia e quei 3/4 botti che aveva dato il motore sono svampate e il motore non stava più acceso ne a regime.
- la batteria ha un elemento partito e probabilmente non è recuperabile
- l'alternatore è andato (adesso sto brigando per trovarne uno usato a un prezzo decente, perchè nuovo o revisionato costa uno sproposito senza senso...ovviamente ne ho trovato uno a centinaia di km di distanza e sul mio pezzo vecchio non ci sono codici di riferimento da far combaciare....miiiiiii....)

Nel mentre anche la Distribuzione (già fatta 1 volta) ciocca di brutto...

Quindi ho la macchina ferma ormai da giorni e per completare il cerchio mercoledì scorso mi hanno pure ciulato la bici dalla stazione, così sono appiedato in tutti i sensi.

C'è da sperare che una volta sistemato tutto non riveda il meccanico per almeno 2 anni e che torni a funzionare come un orologio, come aveva fatto nei precedenti 13 anni fino al corrente dove è successo di tutto

Tutto il risparmio di questi primi 10 mesi a metano è bello che andato a farsi friggere....

#86
Sile650

Sile650

    Ambientalista

  • Super Moderatore
  • StellettaStellettaStelletta
  • 4639 messaggi
  • Gender:Male
  • Location:Treviso
Tornando dalle ferie dovevi passare per qualche santuario...

Cavoli, con alternatore e batteria balordi mi immagino gli sbalzi di corrente! eekk.gif
Se leggi, sono a metano...

#87
casty

casty

    Ambientalista

  • Members Plus
  • StellettaStellettaStelletta
  • 744 messaggi
  • Gender:Male
  • Location:Busto Arsizio
Infatti c'è stato un giorno che si è prima accesa la spia della batteria, poi il quadro è impazzito, si accendeva e spegneva tipo albero di natale. Ero in autostrada tra l'altro.... Me l'ha fatto un paio di volte poi è tornato tutto normale e non me l'ha più fatto.
Da lì ho cominciato a portarla a controllare ma sembrava tutto normale. L'alternatore pareva funzionare e la batteria sembrava carica.

Poi dopo che l'ho portata per le pipette con il motore che prendeva aria e arrivava a 10mila giri appena accendevi....l'ha rifatto e abbiamo ricontrollato tutto. Coi risultati di cui sopra.

Purtroppo con quegli scoppi che ha preso il motore tutte le cose vecchie hanno preso botte e si vede che hanno deciso di abbandonarmi di colpo insieme....

Purtroppo avrei dovuto andare a Lourdes in ferie invece che in Germania....questo 2011, ma anche il 2010, sono stati abbastanza horribilis e non solo per la macchina...aspetto il 2012 e i Maia per vedere che succede...

Mi resta un po il tarlo del tipo: ma se non avessi messo l'impianto a gas il motore avrebbe dato lo stesso quei botti ? E sono stati i botti a scombussolare tutto l'insieme ?
Anche perchè prima di fare l'impianto avevo chiesto al mio meccanico "la macchina è in ordine ?" ...e andava come un orologio svizzero effettivamente...da anni vedeva il meccanico solo per le revisioni obbligatorie e il cambio dell'olio.

E l'alternatore pensa un po...l'ho trovato a Treviso tanto per cambiare....mi sa che mi devo trasferire, trovo tutto dalle vostre parti...

#88
Sile650

Sile650

    Ambientalista

  • Super Moderatore
  • StellettaStellettaStelletta
  • 4639 messaggi
  • Gender:Male
  • Location:Treviso
CITAZIONE(casty @ Oct 19 2011, 04:07 PM) <{POST_SNAPBACK}>
Mi resta un po il tarlo del tipo: ma se non avessi messo l'impianto a gas il motore avrebbe dato lo stesso quei botti ? E sono stati i botti a scombussolare tutto l'insieme ?
Anche perchè prima di fare l'impianto avevo chiesto al mio meccanico "la macchina è in ordine ?" ...e andava come un orologio svizzero effettivamente...da anni vedeva il meccanico solo per le revisioni obbligatorie e il cambio dell'olio.

E l'alternatore pensa un po...l'ho trovato a Treviso tanto per cambiare....mi sa che mi devo trasferire, trovo tutto dalle vostre parti...


Più che altro è il contrario: l'impianto elettrico non in ordine causa dispersioni di corrente, che sono la prima causa dei ritorni di fiamma.
Gli scoppi sono colpevoli solo dell'aver danneggiato i collettori di aspirazione.

PS Se vuoi l'alternatore te lo posso ritirare io, che sabato devo andare a Cuneo. wink.gif
Se leggi, sono a metano...

#89
casty

casty

    Ambientalista

  • Members Plus
  • StellettaStellettaStelletta
  • 744 messaggi
  • Gender:Male
  • Location:Busto Arsizio
Non riesco a mandari un MP....lo scrivo qui...

Per andare a Cuneo non passi da Busto Arsizio a meno che fai il giro del mondo. Forse potrei venire verso Milano o da quelle parti a prenderlo, almeno fai la strada dritta
Cmq stasera devo portare le foto del pezzo in officina per vedere se è uguale e se va bene. Poi devo ordinarlo e pagarlo, ma quello ci metto un attimo.
Se è lui come parrebbe, sarebbe qui:
Autodemolizioni Minello di Righetto Srl - Trevignano (TV)

#90
casty

casty

    Ambientalista

  • Members Plus
  • StellettaStellettaStelletta
  • 744 messaggi
  • Gender:Male
  • Location:Busto Arsizio
Il macchingegno dovrebbe andare bene, adesso devo passare alla fase operativa e acquistarlo

#91
Sile650

Sile650

    Ambientalista

  • Super Moderatore
  • StellettaStellettaStelletta
  • 4639 messaggi
  • Gender:Male
  • Location:Treviso
Conosco bene la demolizione, se vuoi te lo prendo io.

Puoi scrivermi a sile650 chiocciolona alice punto it
Se leggi, sono a metano...

#92
casty

casty

    Ambientalista

  • Members Plus
  • StellettaStellettaStelletta
  • 744 messaggi
  • Gender:Male
  • Location:Busto Arsizio
Ti ho mandato una mail.

Ieri sera il meccanico mi ha detto anche che sono stato fortunato a fermare la macchina e aprire la distribuzione. Dentro nel carter c'era un disco che s'è staccato e fortunatamente girava ma non si è messo di traverso, altrimenti mi faceva sbaraccare il motore.
Un po di fortuna nel colmo della sfiga generale...

Messaggio modificato da casty, 20 ottobre 2011 - 10:39


#93
casty

casty

    Ambientalista

  • Members Plus
  • StellettaStellettaStelletta
  • 744 messaggi
  • Gender:Male
  • Location:Busto Arsizio
Un grossissimo grazie a Sile e al suo compagno di viaggio, Fabiobologna, per avermi portato il bestione incriminato che sono riuscito in extremis a consegnare al meccanico per fargli iniziare prima possibile il lavoro.

#94
Sile650

Sile650

    Ambientalista

  • Super Moderatore
  • StellettaStellettaStelletta
  • 4639 messaggi
  • Gender:Male
  • Location:Treviso
Figurati, tanto eravamo di strada. smile.gif

Se leggi, sono a metano...

#95
casty

casty

    Ambientalista

  • Members Plus
  • StellettaStellettaStelletta
  • 744 messaggi
  • Gender:Male
  • Location:Busto Arsizio
Bene, riportata a casuccia ieri sera, con tutti i rifacimenti del caso, l'alternatore "nuovo" che va come un'orologio e pure l'abitacolo profumato.
Adesso spero che l'unico problema rimasto sia il clima che lascia "traspirare" il gas e lo perde per strada, non si sa da dove.
Prossimo passo: gomme invernali che adesso giacciono incellophanate nel box, appena avrò tempo di tornare dal meccanico.


#96
casty

casty

    Ambientalista

  • Members Plus
  • StellettaStellettaStelletta
  • 744 messaggi
  • Gender:Male
  • Location:Busto Arsizio
Questa ve la racconto anche se non ha a che fare col metano.
Porto l'auto per rifare i freni. Il meccanico monta e fa a fare un giro per cominciare a rodarli. Si ricorda che nel mio cambio ormai non entra più la 2° se non a caldo e martellate....arriva a una rotonda, scala in terza e poi accellera...non entra più la 4°... torna in officina e rimette l'auto sopra la buca, per capirci...guarda da sopra, da sotto...niente...guarda ancora e vede una cosa strana
C'era un pezzo di legno di 6-7cm tipo manico di scopa incastrato nel cambio, il quale adesso è tornato quasi nuovo
 
Adesso come fastidio grosso è rimasto solo il minimo che accellera. Ho anche fatto una diagnostica con l'OP-COM è l'unica segnalazione è un codice di errore relativo a "O2 Sensor Circuit Voltage Low". In rete ho trovato di tutto (da sonda lambda da cambiare, a corpi farfallati da pulire, a regolatore del minimo da cambiare pure lui, oppure i cavi ad libitum), chi più ne ha più ne metta.

Messaggio modificato da casty, 27 maggio 2013 - 03:59


#97
casty

casty

    Ambientalista

  • Members Plus
  • StellettaStellettaStelletta
  • 744 messaggi
  • Gender:Male
  • Location:Busto Arsizio

Adesso l'ultima della serie è quanto segue: normalmente a vuoto totale, con condizioni normali o fredde caricavo oltre 20Kg (20 e qualcosa)

Le ultime 2/3 volte ho caricato intorno ai 17,7. E i distributori (in genere 2) sono sempre gli stessi

 

Cosa diavolo può essere successo?

 

Ieri ho anche provato a guardare se si era girata una valvola sulle bombole ma in particolare quella grossa in mezzo non ho capito come si apre o chiude perchè ha due tubi che collegano le restanti 2 bombole e mi parrebbe che il rubinetto debba stare in mezzo perpendicolare per essere totalmente aperto, non ha un fermo di chiusura/apertura



#98
Sile650

Sile650

    Ambientalista

  • Super Moderatore
  • StellettaStellettaStelletta
  • 4639 messaggi
  • Gender:Male
  • Location:Treviso

Che tipo di rubinetti hai sulle bombole? 


Se leggi, sono a metano...

#99
casty

casty

    Ambientalista

  • Members Plus
  • StellettaStellettaStelletta
  • 744 messaggi
  • Gender:Male
  • Location:Busto Arsizio

Assomigliano a questa

http://www.emer.it/P...azione-inc.aspx

 

E' quella del bombolone grosso che mi perplime. Sembra messa a metà ma non riesco a capire se deve andare in fondo da una parte o dall'altra.

Anche perchè c'è il tappetino di copertura del baule che è proprio sopra e non so nemmeno se riesco a fare una foto decente.



#100
Sile650

Sile650

    Ambientalista

  • Super Moderatore
  • StellettaStellettaStelletta
  • 4639 messaggi
  • Gender:Male
  • Location:Treviso
Deve andare a fondo in apertura (senso antiorario). Non vuol dire nulla che abbia uno o due tubicini collegati. ;)

Messaggio modificato da Sile650, 30 settembre 2013 - 10:35

Se leggi, sono a metano...





Anche taggato con opel vectra, metano

0 utente(i) stanno leggendo questa discussione

0 members, 0 guests, 0 anonymous users