Vai al contenuto

Ecomotori.net utilizza i cookie per migliorare l'esperienza di navigazione degli utenti. Continuando a navigare si autorizza l'utilizzo. Per avere più informazioni sui cookie clicca qui    Chiudi
Foto

Punto Evo Natural Power: Spia Avaria Motore


  • Per cortesia connettiti per rispondere
33 risposte a questa discussione

#1
biglaserone

biglaserone

    Ecocompatibile

  • Members
  • Stelletta
  • 5 messaggi
Ciao ragazzi.
Ho comprato una Punto Evo Natural Power.

Ho fatto circa 400 km e mi si è accesa la spia motore.

Ho provato a guidare ugualmente ma ad un certo punto ha inserito da solo la benzina (avevo il pieno di metano) senza dir niente e senza accendere la spia sul pulsante apposito. Spero che sia un sistema automatico per evitare eventuali problemi.

Tra poco telefono in concessionaria e la porterò per vedere cos'ha.

#2
Nicola Ventura

Nicola Ventura

    Fondatore

  • Amministratore
  • StellettaStellettaStelletta
  • 8623 messaggi
  • Gender:Male
  • Location:Paderno d'Adda (LC)
Acc... tienici aggiornati sull'evoluzione del problema.

Nico

SEGNALAZIONE PREZZI: Invitiamo tutti a segnalare i prezzi dei distributori direttamente nelle schede degli elenchi => METANO - GPL


=> "Copiarci non è impossibile: è inutile." (cit.) <=


#3
biglaserone

biglaserone

    Ecocompatibile

  • Members
  • Stelletta
  • 5 messaggi
l'ho portata stamattina, è un problema all'izienzione del metano, praticamente è sballata la pressione sul rail...

dicono che domani pomeriggio dovrebbero farmela avere...

#4
consumatore

consumatore

    Ecocompatibile

  • Members
  • Stelletta
  • 80 messaggi
  • Gender:Male
uhm... Purtroppo devo segnalare che il problema sollevato da big l'ho già sentito evidenziare da altri amici di Fiat Punto Evo.
Consumatore Informato
consumatoreinformato.blogspot.com

#5
biglaserone

biglaserone

    Ecocompatibile

  • Members
  • Stelletta
  • 5 messaggi
Ciao ragazzi, era proprio il sensore della pressione nel rail. Cambiato, ed ora va bene.

Era difettoso e come effetto negativo faceva andare la macchina in recovering, ossia la centralina staccava l'alimentazione del metano.

Il meccanico del concessionario ha detto che siccome le valvole di sicurezza erano ok, il problema non sussisteva.

Spero che cambiato il sensore non dia più problemi!!!

Lunedi prossimo la riporto dal concessionario per ulteriori verifiche. a quanto pare da Torino hanno richiesto un approfondimento, forse per standardizzare la soluzione al problema e evitare il problema a monte nella catena di montaggio.

#6
ale1974ve

ale1974ve

    Ecocompatibile

  • Members
  • Stelletta
  • 23 messaggi
con la natural power mi è capitato che fosse segnalata un problema al motore dopo 240 Km alla ripartenza (ho usato benzina fino ai 1000 Km): hanno resettato la centralina ma non hanno capito quale fosse il problema.

#7
biglaserone

biglaserone

    Ecocompatibile

  • Members
  • Stelletta
  • 5 messaggi
ma ora tutto ok?

#8
biglaserone

biglaserone

    Ecocompatibile

  • Members
  • Stelletta
  • 5 messaggi
Allora raga...

... stamattina ho portato la mia evo np dal concessionario e mi dava ancora il problema della spia del motore.
Stavolta, però, a differenza dell'altra volta ha commutato a metano.
Comunque ancora problemi... ancora problemi...

#9
Cuni1985

Cuni1985

    Ecocompatibile

  • Members
  • Stelletta
  • 1 messaggi
Ciao ragazzi.

Io ho avuto lo stesso problema: settimana scorsa ho portato la mia Evo NP in officina per la spia dei gas di scarico.
Hanno detto che hanno cambiato il dispositivo che regola la pressione di iniezione del metano nel motore.
Ieri sera ho fatto il pieno di metano e oggi puntuamente la spia si è ripresentata sul cruscotto.
Oggi risento il cervellone dry.gif che ha fatto l'intervento e vedo di farmi spiegare che succede.
In ogni caso dovrò ritornare ancora una volta a farla riparare..

Vi terrò aggiornati.

#10
mohr118

mohr118

    Ecocompatibile

  • Members
  • Stelletta
  • 15 messaggi
  • Gender:Male
  • Location:bari
Ragazzi, anch'io ho avuto il vostro stesso problema.
Voi avete risolto? In che modo?

Messaggio modificato da fabiobologna, 11 marzo 2010 - 07:10


#11
micio

micio

    Ecocompatibile

  • Members
  • Stelletta
  • 69 messaggi
A volte l'elettronica gioca brutti scherzi!
Io ad esempio con la mia golf IV ho avuto problemi analoghi risolti dal computer della concessionaria che ha rilevato problemi al "sensore del numero di giri".
Una volta sostituito questo, il problema non si e' piu' presentato!
Ciao e buon metano!

#12
mohr118

mohr118

    Ecocompatibile

  • Members
  • Stelletta
  • 15 messaggi
  • Gender:Male
  • Location:bari
A me la prima volta era il sensore della temperatura. Dopo la sostituzione ok.
Dopo 5 giorni, periodo in cui l'auto è rimasta ferma, adesso il problema si ripresenta ma questa volta è il sensore della pressione nel rail.

Poi cos'altro sarà???

Comunque chiedo a voi se il problema si è presentato dopo aver lasciato l'auto ferma per alcuni giorni.
A me entrambe le volte è stato così.

#13
puntoevonp

puntoevonp

    Praticante Ecologista

  • Members Plus
  • StellettaStelletta
  • 119 messaggi
  • Gender:Male
Ciao mohr118,

la mia P.E. np per fortuna non ha mai evidenziato questo guasto... nonostante sia rimasta ferma per qualche giorno. wink.gif

Un piccolo suggerimento.wink.gif .... per evidenziare e fare una statistica....intanto riporta il tuo modello con accessori...chissà... forse Fiat ha già una casistica per questo guasto su più vetture...comunque buona fortuna wink.gif
Fiat Punto Evo Natural Power

#14
mohr118

mohr118

    Ecocompatibile

  • Members
  • Stelletta
  • 15 messaggi
  • Gender:Male
  • Location:bari
Punto Evo Dynamic 1.4 Natural Power
con Pack My Blue e Pack Dynamic
+ antifurto sonoro e antifurto Block Shaft

#15
Sile650

Sile650

    Ambientalista

  • Super Moderatore
  • StellettaStellettaStelletta
  • 4642 messaggi
  • Gender:Male
  • Location:Treviso
La spia gialla indica semplicemente la presenza di dati "sballati" in centralina, che possono arrivare da uno qualsiasi della miriade di sensori presenti nel motore.

In concessionaria, con il computer, si va a vedere qual'è l'errore riscontrato in centralina, e da lì si decide dove intervenire.

E' inutile cercare una correlazione fra i vari casi.
Inoltre, essendo il motore della Punto sempre lo stesso, è altamente improbabile che l'allestimento possa centrare qualcosa: i sedili rossi piuttosto che il vivavoce o i comandi al volante in genere col motore non centrano nulla. wink.gif
Se leggi, sono a metano...

#16
puntoevonp

puntoevonp

    Praticante Ecologista

  • Members Plus
  • StellettaStelletta
  • 119 messaggi
  • Gender:Male
Concordo per un passaggio in officina qualificata e soprattutto professionale..... wink.gif suggerita magari da Sile650 tra le conoscenze regionali... biggrin.gif

A volte però capitano correlazioni tra accessori elettrici tipo antifurto ecc... che vanno ad interferire sul normale funzionamento centralina e sensori... wink.gif

A proposito non sono a conoscenza dei sedili rossi sulla Punto ma posso garantire che sulla Punto Evo i sedili sono "Bordeaux 210" biggrin.gif biggrin.gif 44.gif
Fiat Punto Evo Natural Power

#17
Quasarx

Quasarx

    Ecocompatibile

  • Members
  • Stelletta
  • 17 messaggi
Fiat Punto EVO 1.4 Natural Power Dynamic ritirata il 21 gennaio 2010.
Dopo aver percorso 2332 km. questo pomeriggio, con alimentazione a benzina, dopo una sosta di circa 2 ore, all'avviamento si è accesa fissa la spia EOBD Arancione sul contagiri e sul display è apparso il messaggio "Far controllare motore".
Ho spento e riavviato 3 volte, l'ultima volta commutando poi l'alimentazione a metano. La spia rimane sempre accesa, nulla da fare.
Ho chiamato il Numero Verde di CiaoFiat e mi hanno consigliato di guidare il più piano possibile utilizzando l'auto il meno possibile e di rivolgermi al più presto ad un'Officina Autorizzata Fiat.
Da 11 km fino a 1228 km ho usato l'automobile a benzina (secondo il Concessionario, era meglio consumare 2 pieni di benzina prima di commutare a metano).
Da 1228 km fino a 2262 km (ieri pomeriggio) ho usato l'automobile a metano.
Da 2262 km fino a 2332 km (oggi pomeriggio) ho commutato a benzina (sempre secondo il Concessionario, ogni tanto è meglio far funzionare l'automobile a benzina) ed a tale chilometraggio, come detto, si è manifestato il problema.
Spero di non entrare anch'io nel tunnel degli interventi in officina, dolorosa e lunga serie di pellegrinaggi, come qualche altro Utente del Forum ha dovuto fare, soprattutto perché non ho voglia di innervosirmi né di perdere tempo né di avere un mezzo così poco affidabile. Certo, sarebbe più corretto da parte di Fiat riconoscere il problema, a quanto pare ricorrente, e richiamare in Officina tutti gli esemplari di Punto Evo Natural Power per un controllo a tappeto e per la sostituzione preventiva dei sensori potenzialmente difettosi (se di questo si tratta, e c'è da sperarlo). Vi terrò aggiornati... wacko.gif

#18
Quasarx

Quasarx

    Ecocompatibile

  • Members
  • Stelletta
  • 17 messaggi
Aggiornamento: il giorno seguente (domenica 14/3) al mio post, al mattino la spia si accendeva ancora mentre di pomeriggio, all'accensione del veicolo, la spia si è spenta DA SOLA.
Lunedì 15/3 mi sono recato, con la spia spenta, presso un'Officina Autorizzata dove hanno provato l'auto accelerando in folle un paio di volte (metodo molto approssimativo, a mio avviso; mi aspettavo che collegassero il computer per la diagnosi ed invece niente) e non hanno riscontrato anomalie tipo incertezze di erogazione, ecc. Mi hanno detto di stare tranquillo e di riportare eventualmente l'auto, con la spia accesa se il problema si ripresenta. Adesso ho un po' di patema a commutare a benzina. Se ci saranno ulteriori novità, spero non negative, non mancherò di informarVi. mellow.gif

#19
giuseppehd

giuseppehd

    Ecocompatibile

  • Members
  • Stelletta
  • 1 messaggi
ciao gente....
Ieri è successo anche a me. Sono andato a Lecce per Pasqua e tutto ok.
Arrivo li vado al mare giro un po' e sempre senza problemi. Ieri sul ritorno verso Brindisi, il motore borbottava ed entrava la benzina, poi poco dopo a metano e tutto questo senza motivo e così per circa 5 volte, poi mi si è accesa la solita spia gialla fissa (avaria motore).
Ho provato a rifornire di benzina ma niente. Ho provato a rifornire a metano ma niente, non si e spenta.
Poi ho notato che mentre camminavo se passavo a benzina la spia si spegneva, se passavo a metano la spia si accendeva e cosi fino a casa.
L'ho comprata usata una settimana fa e non volevo nessun tipo di problema.
Se qualcuno sa dirmi qualcosa ne sarei davvero grato.

#20
Biohazard89

Biohazard89

    Ecocompatibile

  • Members
  • Stelletta
  • 56 messaggi
  • Gender:Male
  • Location:Milano, Monza & Brianza
A leggere tutti questi problemi non l'avrei mai presa la Punto Evo (un'alternativa a cui avevo pensato era la DR5, ma ho lasciato perdere a giudicare dalle proteste presenti su molti forum), però devo dire che io non mi posso proprio lamentare: 10.500 km di città, autostrade, salite di montagna, neve, il tutto a Metano, soste lunghe anche più di due giorni, ed il mio motore (a quanto pare, se non è proprio la spia ad essersi fulminata XD) sta ancora in perfette condizioni!

Mi dispiace molto per chi ha riscontrato questi difetti, se può essere d'aiuto alla mia vecchia Fiat Brava ogni tanto si accendeva la stessa spia: dopo ripetuti controlli è risultato che non era il motore ad avere problemi ma il sensore della spia stesso...

In ogni caso spero vivamente di non rientrare ancora, come voi, in questo tunnel sad.gif ...
Fiat Punto Evo 1.4 Natural Power Emotion 5p Full Optional
Hi-Fi Sound System con subwoofer - Cruise Control - Blue&Me TomTom - Climatizzatore automatico bizona - Spoiler - Cerchi in lega da 16'




1 utente(i) stanno leggendo questa discussione

0 members, 1 guests, 0 anonymous users