Vai al contenuto

Ecomotori.net utilizza i cookie per migliorare l'esperienza di navigazione degli utenti. Continuando a navigare si autorizza l'utilizzo. Per avere più informazioni sui cookie clicca qui    Chiudi
Foto

Punto Classic Natural Power: Accensione difficoltosa


  • Per cortesia connettiti per rispondere
17 risposte a questa discussione

#1
MicheleD

MicheleD

    Ecocompatibile

  • Members
  • Stelletta
  • 28 messaggi
  • Gender:Male
Salve, sono nuovo nel forum. Ho acquistato una Punto Classic Natural Power a luglio 2009 con un anno di vita e 35000 km. Ho percorso circa 5000 km, e mi trovo bene. L'unica cosa è che ho un problema all'accensione. Ho notato che la macchina solo se viene spenta e riaccesa, l'accensione è normale (cioè i tempi di accensione sono normali). Altrimenti i tempi di accensione della macchina risultano diversi indipendentemente dal fatto che fa caldo o freddo, sia se è rimasta spenta per mezz'ora o per 4 gg consecutivi. Delle volte accade che se la accendo dopo 2 giorni i tempi risultano normali, altre volte anche se l'ho spenta mezz'ora prima, la macchina sembra non volersi accendere.
Premetto che comunque si mette in moto e il motorino di avviamento sembra non perdere numero di giri. La macchina si può dire che la prendo quasi ogni giorno e questa cosa mi preoccupa.
Non credo che sia la batteria, ma mi sorge qualche dubbio sulle candele. Mi hanno detto che le candele vanno cambiate più spesso nelle macchine a metano ma sinceramente non so cosa pensare.
L'elettrauto mi consiglia di sostituire le cadele ma non so.
L'ho portata al concessionario (non centro fiat purtroppo), e dopo aver fatto la diagnosi e rimappato la centralina la situazione non è cambiata. Mi hanno detto che è normale ma non lo è.
Chi mi sa aiutare? Grazie
Punto Classic NP 84000 km

#2
Cicciodonny

Cicciodonny

    Ambientalista

  • Super Moderatore
  • StellettaStellettaStelletta
  • 2099 messaggi
  • Gender:Male
  • Location:Cento (FE)
  • Interests:Viaggi, Computer, Metano, Canto, figlia, moglie etc.etc.
    Il lavoro (quello vecchio) non rientra nella lista, prima del milionesimo posto....
TI hanno detto la pura e semplice REALTA'.... winner.gif wink.gif

Il metano s'incendia a 575° C CIRCA e con un range d'infiammabilità dal 5-15% in VOLUME, più E' ALTO ed più diventa IMPOSSIBILISSIMO accenderlo.....

Il problema è, che TU PARTI A BENZINA, come fa' non partire a Benzina???

Semplice hai un po' gl'iniettori o UNO SOLO, DIFETTOSO/I e riempiono il/i clindro/i e QUESTO SI' che fa' fatica ad accendersi....

PER CASO, le candele NON SONO MAI state cambiate????
Sono le classiche FIAT a DUE ELETTRODI???

Domandescion

Chi vol fer i comed so' al vaga a Zent (Cardinal Prospero Lambertini poi Benedetto XIV)
Ei Fù Multipla Bipower
- 370.000 km
New Multipla NP Year 2008 -  50.000 km
NUOVI ISCRITTI: Mi leggi per la 1^ volta?? Allora è gradito un messaggio di presentazione IN QUESTO FORUM


#3
MicheleD

MicheleD

    Ecocompatibile

  • Members
  • Stelletta
  • 28 messaggi
  • Gender:Male
Grazie per avermi risposto Cicciodonny

Si le candele non sono state mai cambiate e non so che tipo di candele montare.
Ho trovato una discussione su questo argomento e per questo non vorrei "sporcare" questa discussione.
(P.S. Non sono esperto di forum ma mi sa che si dice cosi in questi casi rolleyes.gif ).
Premetto che non capisco molto di meccanica ma il buon zio mi ha insegnato un bel po di cose.
Dopo quello che mi hai detto, sono ancora piu convinto che sono le candele.
Provo a mettere quelle originali e poi vediamo cosa succede.
Comunque vado a vedere se le riesco a sostituire oggi stesso e ti faccio sapere.
A presto.
Punto Classic NP 84000 km

#4
Cicciodonny

Cicciodonny

    Ambientalista

  • Super Moderatore
  • StellettaStellettaStelletta
  • 2099 messaggi
  • Gender:Male
  • Location:Cento (FE)
  • Interests:Viaggi, Computer, Metano, Canto, figlia, moglie etc.etc.
    Il lavoro (quello vecchio) non rientra nella lista, prima del milionesimo posto....
Se dopo 35.000 km non sono MAI state cambiate io direi che è ORA....

Al limite ti ritrovi con un moncherino in mano...

Guarda nel libretto istruzioni della Punto e se l'ha un libreto aggiuntivo per il metano per le caratteristiche delle candele IDONEE per tale GAS....

A naso direi che sono uguali alle mie, ma non ci scommettere più di 2 centesimi...potrei sbagliare....

Sbagliescion

Chi vol fer i comed so' al vaga a Zent (Cardinal Prospero Lambertini poi Benedetto XIV)
Ei Fù Multipla Bipower
- 370.000 km
New Multipla NP Year 2008 -  50.000 km
NUOVI ISCRITTI: Mi leggi per la 1^ volta?? Allora è gradito un messaggio di presentazione IN QUESTO FORUM


#5
MicheleD

MicheleD

    Ecocompatibile

  • Members
  • Stelletta
  • 28 messaggi
  • Gender:Male
Ragazzi ieri mattina ho cambiato le candele, mettendo quelle originali. Ho fatto varie prove, ma niente da fare, non noto cambiamenti considerevoli. Si, un piccolo miglioramento c'è, ma dato dal fatto che le candele sono nuove. Comunque quelle che ho tolto non erano poi cosi usurate. Si vedeva chiaramente che le candele avevano 41100 km, ma niente di chè. Ora non so che pensare... unsure.gif
Punto Classic NP 84000 km

#6
Sile650

Sile650

    Ambientalista

  • Super Moderatore
  • StellettaStellettaStelletta
  • 4637 messaggi
  • Gender:Male
  • Location:Treviso
Secondo me devi far controllare che non perda gas a motore spento.
Se leggi, sono a metano...

#7
MicheleD

MicheleD

    Ecocompatibile

  • Members
  • Stelletta
  • 28 messaggi
  • Gender:Male
Ciao Sile,
nel frattempo sono a quota 55500 km e tra un esperimento, un consiglio e una ricerca su internet, il problema dell'accensione persiste invariato.
Saresti così gentile nel spiegarmi cosa intendi per: "Secondo me devi far controllare che non perda gas a motore spento"?
Punto Classic NP 84000 km

#8
Sile650

Sile650

    Ambientalista

  • Super Moderatore
  • StellettaStellettaStelletta
  • 4637 messaggi
  • Gender:Male
  • Location:Treviso
Ciao. Se l'elettrovalvola e gli iniettori del gas perdono, finiscono per riempire di gas i cilindri e tutta l'aspirazione della macchina. All'avviamento a benzina quel gas impedisce l'accensione, la centralina va in paranoia e prima che l'aspirazione venga svuotata e la centralina ritorni a parametri normali passano un po' di giri di chiave. wink.gif

Mi è capitato con la 306, che partiva (se andava bene) al terzo tentativo. Poi ho sostituito l'elettrovalvola e da allora mai più un problema.

Messaggio modificato da Sile650, 21 novembre 2010 - 05:33

Se leggi, sono a metano...

#9
CODO

CODO

    Ecocompatibile

  • Members
  • Stelletta
  • 88 messaggi
Se vuoi stabilire con certezza se la non immediata partenza dipende dagli iniettori metano o potrebbe anche essere dal depressore devi fare la prova che ti suggerisco :
- chiudi i due rubinetti sulle bombole del metano
- avvia normalmente la macchina e vedrai spegnersi tutte le spie del metano e il motore passare automaticamente a benzina
- a questo punto sei certo che nell'aspirazione e nei collettori del motore non c'e piu' presenza di metano
- prova l'avviamento dopo qualche ora e se tutto e' regolare vuol dire che come ti hanno gia spiegato che l'avviamento a metano e' difficoltoso perche' gli iniettori sfiatano e lasciano filtrare gas nel collettore.

#10
MicheleD

MicheleD

    Ecocompatibile

  • Members
  • Stelletta
  • 28 messaggi
  • Gender:Male
Grazie a tutti e due.
Ho fatto la prova che mi ha suggerito CODO. L''ho lasciata tutta la notte, quindi per 9 ore circa. Stamattina è partita subito. Del resto io feci qualche esperimento tempo fa facendola andare sempre a benzina. Notai però che il difetto non era del tutto scomparso ma ci mancava veramente poco.
Secondo voi cosa può essere?
Comunque CODO forse non ho capito bene, ma è meglio che lo specifico. La Punto NP anche se si spegne a metano parte sempre a benzina e dopo pochi secondi se c'è metano sufficiente passa a metano automaticamente.
Punto Classic NP 84000 km

#11
CODO

CODO

    Ecocompatibile

  • Members
  • Stelletta
  • 88 messaggi
Quindi hai chiuso le bombole come ti ho detto e poi hai fatto l'avviamento a benzina e la partenza e' stata regolare.
Prova un momentino a viaggiare a benzina e cosi vedi se tutto e' a posto e a questo punto puoi dire che a benzina va tutto bene e che il difetto dipende dal funzionamento a metanp.

Messaggio modificato da fabiobologna, 23 novembre 2010 - 05:39
Evitiamo quotature inutili.


#12
MicheleD

MicheleD

    Ecocompatibile

  • Members
  • Stelletta
  • 28 messaggi
  • Gender:Male
Si ho chiuso le bombole, ho messo in moto e ho aspettato che finisse il metano nel circuito e che passasse a benzina automaticamente.
Proverò a camminare un po a benzina.
Ho dimenticato di dire una cosa che credo che sia importante. Quando vado a metano, soprattutto con le marce basse, se tolgo il piede dall'acceleratore velocemente, da dai colpi come se singhiozzasse. E' un difetto che fa solo a metano, a benzina non fa.
Forse può essere utile questa cosa.
Comunque anche io credo che il problema sia nel circuito del metano.
Punto Classic NP 84000 km

#13
Cicciodonny

Cicciodonny

    Ambientalista

  • Super Moderatore
  • StellettaStellettaStelletta
  • 2099 messaggi
  • Gender:Male
  • Location:Cento (FE)
  • Interests:Viaggi, Computer, Metano, Canto, figlia, moglie etc.etc.
    Il lavoro (quello vecchio) non rientra nella lista, prima del milionesimo posto....
Allora potrebbe essere la sonda Lambda che è posta sul collettore di scarico dei cilindri, ed è la REGOLATRICE per eccellenza dell'impianto.....
Se difettosa e NON ROTTA del tutto, potrebbe cercare di variare MOLTE VOLTE al secondo e soprattutto in carichi DIVERSI, per cui la centralina IMPAZZISCE e non riesce a regolare svalvolando....
La temperatura più bassa della Benza, unita alla stechiometrica perfetta permette di farla funzionare bene a Benza, io sono alla 3^ sonda Lambda in quasi 300.000 km.....

Se è nuova, chiedi che te la sostituiscano.....
Lambdescion

Chi vol fer i comed so' al vaga a Zent (Cardinal Prospero Lambertini poi Benedetto XIV)
Ei Fù Multipla Bipower
- 370.000 km
New Multipla NP Year 2008 -  50.000 km
NUOVI ISCRITTI: Mi leggi per la 1^ volta?? Allora è gradito un messaggio di presentazione IN QUESTO FORUM


#14
MicheleD

MicheleD

    Ecocompatibile

  • Members
  • Stelletta
  • 28 messaggi
  • Gender:Male
Ragazzi sabato l'ho portata ad un nuovo installatore di impianti. Sono andato anche stamattina perchè la voleva far vedere ad un tecnico che gira tra le officine autorizzate. Il tecnico sostiene che siano gli iniettori che dovrebbero essere revisionati e che il riduttore di pressione va bene. Ha detto anche che questo problema è molto frequente su punto, marea, multipla...
Ho chiesto ancora potrebbero essere le sonde lamba ma lo ha escluso.
Oggi pomeriggio gliela devo lasciare perchè vuole smontare gli iniettori che li vuole mandare a revisionare!
Cosa ne pensate?
Punto Classic NP 84000 km

#15
Sile650

Sile650

    Ambientalista

  • Super Moderatore
  • StellettaStellettaStelletta
  • 4637 messaggi
  • Gender:Male
  • Location:Treviso
Secondo me la diagnosi è giusta, e conferma quanto ti scrivevo.

Lasciali fare e vedrai che la Puntina tornerà a nuova vita! smile.gif
Se leggi, sono a metano...

#16
Pha79

Pha79

    Ambientalista

  • Moderatore
  • StellettaStellettaStelletta
  • 1978 messaggi
  • Gender:Male
  • Location:Provincia di Milano
io ne ho fatto revisionare uno e sono rimasto tutt'altro che soddisfatto!
il prezzo è stato vicino a quello di un'iniettore nuovo, e la "revisione" non ha sortito nessun effetto.
e se accetti il mio consiglio chiedi in in centro bosch quanto costano
e decidi se è meglio sostituirli.
Fehler In Allen Teilen

www.ilRasoio.com

#17
MicheleD

MicheleD

    Ecocompatibile

  • Members
  • Stelletta
  • 28 messaggi
  • Gender:Male
Ragazzi l'altro giorno la sono andata a ritirare.
Ha fatto la revisione agli iniettori e adesso la macchina parte al primo colpo.
Pha79 grazie per il consiglio, ma ho visto che costavano troppo nuovi e questa volta ho deciso di rischiare.
Devo aspettare che la macchina cammini un po per vedere se il difetto si ripresenta ma non credo.
Tutti e quattro gli iniettori facevano schifo di cui tre ancor di più. Non tenevano per niente e quindi il metano entrava nei cilindri e all'accensione (che è in automatico a benzina) entrava la benzina e si "ingolfava".
Speriamo che questa avventura termina qui!
Grazie Ragazzi!
Punto Classic NP 84000 km

#18
Sile650

Sile650

    Ambientalista

  • Super Moderatore
  • StellettaStellettaStelletta
  • 4637 messaggi
  • Gender:Male
  • Location:Treviso
Bene! smile.gif
Se leggi, sono a metano...




0 utente(i) stanno leggendo questa discussione

0 members, 0 guests, 0 anonymous users