Vai al contenuto

Ecomotori.net utilizza i cookie per migliorare l'esperienza di navigazione degli utenti. Continuando a navigare si autorizza l'utilizzo. Per avere più informazioni sui cookie clicca qui    Chiudi
Foto

Punto Evo Natural Power: Vuoto di erogazione in partenza


  • Per cortesia connettiti per rispondere
40 risposte a questa discussione

#1
rapis155

rapis155

    Praticante Ecologista

  • Members Plus
  • StellettaStelletta
  • 122 messaggi
era da un pò di tempo che avevo intenzione di porvi questa domanda. la prima volta che guidai la evo alla partenza ebbi la sensazione che in prima marcia dopo un iniziale "sprint" , raggiunti un tot di giri la macchina aveva come un vuoto di potenza che poi veniva "recuperato" passando alla seconda...ormai ci ho fatto l'abitudine e non ci faccio più tanto caso....vi risulta anche a voi ciò di cui io parlo? se non mi sono spiegato bene ditelo che tenterò di farlo meglio!

#2
Larry

Larry

    Ecocompatibile

  • Members
  • Stelletta
  • 57 messaggi
  • Gender:Male
  • Location:Lugo
  • Interests:Musica, musica, musica, audio engeneering, cinema, chitarre, anime, heroes e naturalmente mi interessa il metano!
Ma tu sei telepatico!!!!(???) stavo per postare la stessa cosa io!!!

Si, forse non è spiegatra benissimo, ma cmq io ho lo stesso "problema".
Cioè, quando lascio la frizione per partire in prima alcune volte ha un vuoto (tanto che se per sopperire il vuoto non spingo abbastanza sull'acceleratore si spegne!) e non capisco se è colpa della frizione, del mio modo di guidare o altro... non sonon mai andato alla fiat per dirlo perchè (visto che ho percorso ancora pochi chilometri) stavo cercando di capire se è la mia guida a far si che "affoghi", perchè non lo fa sempre e a mio avviso lo fa ancora meno quando si va a benza.

Potremmo chiedere direttamente a Fiat sul forum eventualmente...

Perplexity!

Larry

#3
Sile650

Sile650

    Ambientalista

  • Super Moderatore
  • StellettaStellettaStelletta
  • 4650 messaggi
  • Gender:Male
  • Location:Treviso
A dire il vero state dicendo due cose opposte:
- uno dice che la macchina in basso è sprintosa e poi non spinge più (a quanti giri?). Dovrebbe essere il normale andamento delle curve di coppia
- l'altro dice che in basso il motore è vuoto...

wacko.gif
Se leggi, sono a metano...

#4
PuntoEvo

PuntoEvo

    Ecocompatibile

  • Members
  • Stelletta
  • 41 messaggi
  • Gender:Male
  • Location:Aprilia
rapis155 ha descritto bene cosa succede.
Anche a me accade esattamente la stessa cosa:
accensione
passaggio quasi istantaneo all'alimentazione a metano
in prima comincio a lasciare la frizione accellerando leggermente
la macchina va sù di giri e comincia a muoversi
di colpo c'è un vuoto perde giri e tende a fermarsi (dura un istante, ma si avverte)
accellero più decisamente e cambio marcia
prosegue regolarmente

#5
Larry

Larry

    Ecocompatibile

  • Members
  • Stelletta
  • 57 messaggi
  • Gender:Male
  • Location:Lugo
  • Interests:Musica, musica, musica, audio engeneering, cinema, chitarre, anime, heroes e naturalmente mi interessa il metano!
@ tutti: secondo me ci accade la stessa cosa, ma ci spieghiamo in modo diverso! blink.gif
sta di fatto che il "fattaccio" succede durante la partenza in prima marcia e la coppia non centra, perchè a me lo fa, si in movimento, ma appena partito...

FIAAAAT! Può gentilmente darci delucidazioni?

Thanx!

Larry

#6
Nicola Ventura

Nicola Ventura

    Fondatore

  • Amministratore
  • StellettaStellettaStelletta
  • 8626 messaggi
  • Gender:Male
  • Location:Paderno d'Adda (LC)
Quello del buco di erogazione nelle prime fasi di marcia è una "caratteristica" che evidentemente la Evo si è portata in dote dalla Grande Punto. (leggete anche nella discussione sulla Gpunto NP).

Nico

SEGNALAZIONE PREZZI: Invitiamo tutti a segnalare i prezzi dei distributori direttamente nelle schede degli elenchi => METANO - GPL


=> "Copiarci non è impossibile: è inutile." (cit.) <=


#7
rapis155

rapis155

    Praticante Ecologista

  • Members Plus
  • StellettaStelletta
  • 122 messaggi
"Punto evo" ha chiarito perfettamente quello che succede!
E anche le mie reazioni alla guida sono le stesse!
(accelero più decisamente e cambio marcia)

#8
mariorossi

mariorossi

    Ecocompatibile

  • Members
  • Stelletta
  • 2 messaggi
Salve Ragazzi,tengo a precisare che faccio parte della banda del "buco" ad oggi 27/01/2010 dal mio reclamo (numero verde Fiat) fatto il 17/12/09 a riguardo del vuoto d'accellerazione in partenza, un solo riscontro telefonico ho avuto, il 31/12/2009, rassicurandomi che dopo le feste avrei ricevuto un'appuntamento dall'ispettore di zona (Marche).
Nonostante i miei solleciti telefonoci (tre fin ora) al numero verde Fiat non trovo nessun riscontro.
Attualmente la mia Punto Evo dinamic natural power ha 10200 km percorsi, immatricolata il 6 novembre 2009.
Non bastano i reclami telefonici con apertura ticket forse nemmeno le raccomandate a.r.(dice il mio concessonario) che fare?
Ragazzi di tutte le età, raggrupparci (logicamente con lo stesso problema o altri) qui in tanti, ed contattandoci tramite mail per un eventuale reclamo scritto da piu' propietari, magari ad una rivista automobilistica?
Oltre ai problemi recenti che ha Fiat (CIG annunciata per 2 settimane in tutta Italia) dovrebbe risolvere anche i problemi dei clienti! e non solo pensare ad incrementare le loro casse.
Avete qualche idea migliore per smuovere le acque ormai rese torbide da Fiat?
Attendo pareri e consigli.
Il club dei difetti.
P.S. il difetto del vuoto é compromettente alla Sicurezza Stradale.
Non solo vuoti d'accelerazione ma in colonna nel traffico l'auto a volte si accelera da sola...

#9
pinocchio

pinocchio

    Ecocompatibile

  • Members
  • Stelletta
  • 24 messaggi
CITAZIONE(rapis155 @ Jan 14 2010, 08:51 PM) <{POST_SNAPBACK}>
era da un pò di tempo che avevo intenzione di porvi questa domanda. la prima volta che guidai la evo alla partenza ebbi la sensazione che in prima marcia dopo un iniziale "sprint" , raggiunti un tot di giri la macchina aveva come un vuoto di potenza che poi veniva "recuperato" passando alla seconda...ormai ci ho fatto l'abitudine e non ci faccio più tanto caso....vi risulta anche a voi ciò di cui io parlo? se non mi sono spiegato bene ditelo che tenterò di farlo meglio!

Ciao.
Si, hai ragione: cosa che ho riscontrato anch'io con la mia punto. Ho chiesto e sembra che sia una cosa congenita, ma mi hanno cambiato il software se cosi si scrive, e sembra un po meglio; coincidenza? ciao

#10
rapis155

rapis155

    Praticante Ecologista

  • Members Plus
  • StellettaStelletta
  • 122 messaggi
ciao a tutti! questo problema non lo sto notando più....forse perchè ho superato i 3000 km, (quindi la macchina è più "sciolta") o forse per una questione di abitudine....qualcuno ha superato i 3000 km e nota ancora qst difetto?

#11
paoloan58

paoloan58

    Ecocompatibile

  • Members
  • Stelletta
  • 57 messaggi
Anch'io ho lo stesso problema anche se credo che in piccola parte sia l'abitudine al vecchio turbodiesel. Però c'è comunque un vuoto in prima che può diventare pericoloso ad esempio in caso di immissione da strade laterali su strade molto trafficate. COnviene cambiare subito in 2°....però appena possibile vado a sentire cosa dice Fiat.
Vi farò sapere

#12
rapis155

rapis155

    Praticante Ecologista

  • Members Plus
  • StellettaStelletta
  • 122 messaggi
anche nelle partenze in salita, a volte, si è costretti a "stirare" un pò la prima per non rimanere fermi.

#13
max76torino

max76torino

    Praticante Ecologista

  • Members Plus
  • StellettaStelletta
  • 199 messaggi
  • Gender:Male
  • Location:Torino
Il famoso buco di erogazione.
In tal senso, io non ho problemi nelle partenze, la macchina risponde ai comandi, ho notato che quando rallento per curvare a 90 gradi, fino a che non inizio il controsterzo la macchina non accelera.
Mentre riporto il volante in posizione di marcia la macchina riprende ai miei comandi.
Ho fatto la prova dei 1000-2000 giri da fermo, raggiunta una certa pressione del pedale e mantenuto lo stesso in quella posizione, la macchina aumenta i giri fino ai 2000.
Non si riesce a trovare una posizione fissa per stare ad esempio sui 1500.
In marcia l'auto risponde ai comandi, adotto una guida che mi permetta di frenare il meno possibile e di accelerare dolcemente, mi fermo e riparto bilanciando frizione ed acceleratore e le partenze sono giuste, senza accelerazioni spontanee.
Non ho rischiato di provocare incidenti, ecco.
Ciao a presto!

#14
mariorossi

mariorossi

    Ecocompatibile

  • Members
  • Stelletta
  • 2 messaggi
Salve a tutti,
chi vi scrive è un deluso possessore di fiat puntoevo metano immatricolata il 7 nov 2009 km percorsi 20000 ad oggi, inutile aprire un ticket al n verde fiat danno le stesse risposte da nord a sud (io sono di ancona) se vengono gli ispettori a visionare il difetto (come hanno fatto a me ) diranno che è 1 caratteristica dell'auto.....L'UNICA COSA DA FARE è:
raccomandata a.r. al venditore questo è il fac simile
data

Spett. (concessionario )


E.p.c. FIAT GROUP AUTOMOBILE S.P.A.
CUSTOMER SERVICE-ITALY TECHNICAL SERVICE
C.P.D. NIZZA
CASELLA POSTALE 1450
10121 TORINO TO


Oggetto: Denuncia vizio autovettura FIAT PUNTO EVO Dynamic 5P 1.4 eu5 Natural Power 70cv.

Con La presente vi informo per ogni effetto di legge che l’automobile evidenziata in rubrica da me acquistata in data 06/11/2009 presso lo spettabile concessionario, targata xxyy presenta i seguenti difetti:
Vuoto di erogazione in partenza, da fermo dopo aver rilasciato la frizione o rilasciandola accelerando si ha una mancanza dei giri motore con spegnimento dello stesso.
Saltuariamente si accelera da sola, in colonna nel traffico ripartendo si accelera da sola aumentando la velocità.
I sopra 2 (due) indicati difetti,non sono stati eliminati ad oggi, ma constatati e ispezionati con fermo auto nella vostra officina autorizzata Fiat tre volte dall’acquisto i km percorsi dell’auto sono: 10700.
I difetti elencati compromettono la sicurezza stradale mia e quella degli altri.
Vi prego pertanto di contattarmi al fine di porre tempestivamente rimedio ai suddetti presso un vostro centro autorizzato.
Vi informo che in difetto di una vostra comunicazione, sarò costretto ad adire l’autorità giurisdizionale competente per ottenere ristoro dei danni da me subiti, con conseguente aggravio di spese a Vostro carico.
Distinti saluti
(firma)

Oppure sto raggruppando tutti qui puntoevodifetti@hotmail.it

#15
mohr118

mohr118

    Ecocompatibile

  • Members
  • Stelletta
  • 15 messaggi
  • Gender:Male
  • Location:bari
A: mimandaraitre@rai.it
Cc: customercareitalia@fiat.com


Spett.le Mi manda RAI TRE,
gent.mo dott. Andrea Vianello,

il giorno 12 febbraio 2010 ho ritirato la mia prima nuova autovettura, una FIAT Punto Evo 1.4 Natural Power, con alimentazione a metano/benzina, immatricolata qualche giorno prima presso il concessionario “*************” in **********.

La motivazione di questa mia scelta risiede nel fatto che sono particolarmente attento alle problematiche ambientali ed ecologiche e questa auto sembrava rispondere positivamente in questo. In più pensavo di far qualcosa di buono per l’economia italiana.

In realtà l’auto presentava già delle anomalie di cui avevo informazione grazie a dei forum sui siti internet dedicati alla “mobilità ecologica” (www.ecomotori.net e www.metanoauto.com) e che, adesso, riscontravo in prima persona.

I vizi riscontrati sono:
• Buco in accelerazione;
• Improvvise accelerazioni spontanee del motore.

Tuttavia la presente mail non vuole denunciare questi difetti poiché non ho mai fatto presente la questione al Servizio Assistenza di Fiat.

Tuttavia per conoscenza Vs. e di Fiat gli stessi sono presenti anche sulla mia vettura.

In realtà Vi scrivo per un altro difetto riscontrato sulla mia auto ma che so essersi manifestato anche ad altri automobilisti:

• L’automobile dopo soli 700 km, e dopo appena 20 giorni di possesso, è finita in assistenza perché il computer di bordo mi segnalava la necessità di “far controllare il motore”. Questo problema si è presentato dopo che l’auto è stata ferma per tre giorni. Poiché ero informato anche su questo problema (ahimè solo dopo l’acquisto!) ho costatato che la commutazione da benzina a metano non era avvenuta. Il problema riscontrato riguardava il malfunzionamento di un sensore che prontamente è stato sostituito. L’auto è tornata a posto per poi ritornare in officina per lo stesso problema dopo essere stata ferma in garage per cinque giorni. Ad una nuova sostituzione del sensore è seguito nuovamente lo stesso problema e adesso sono ancora in attesa di una risposta oltre che della riparazione, pur avendo già sollecitato attraverso il numero verde Fiat: mi è stato dato un “codice di riferimento” il 3148**** con la promessa di essere ricontattato. Dopo due segnalazioni e quattro solleciti ad oggi sono ancora in attesa!!!

Vorrei sapere se è legale e conforme al codice della strada mettere in circolazione dei veicoli che accelerano da soli e possono compromettere la sicurezza delle persone o delle cose?

Vorrei sapere cosa sta facendo Fiat per risolvere questi problemi, visto che sono stati lamentati già da tempo?

Vorrei sapere fino a che punto i diritti dei consumatori devono essere ancora calpestati?

Spero che il Vs. intervento possa evitare ad altri consumatori di trovarsi nelle mie stesse circostanze
e sia inoltre utile per trovare una soluzione per l'anomalia di comportamento e i difetti dell'auto che ho e abbiamo già acquistato dalla FIAT.
Resto a disposizione per eventuali chiarimenti fossero necessari.

Cordiali saluti,

F.to

#16
Larry

Larry

    Ecocompatibile

  • Members
  • Stelletta
  • 57 messaggi
  • Gender:Male
  • Location:Lugo
  • Interests:Musica, musica, musica, audio engeneering, cinema, chitarre, anime, heroes e naturalmente mi interessa il metano!
Ragazzi, siamo messi male... io ho gli stessi problemi... ma non l'ho mai portata in officina, un pò perchè non ho mai rischiato incidenti a causa di questi ultimi, un pò perchè essendo un problema "saltuario" ogni tanto me ne dimentico.

Ma il fatto rimane e ... NON VA BENE!!!!


Se qualcuno ha novità riguardo la risoluzione dei problemi o di un qualche passo avanti su come fare per farsi ascoltare lo dica... perfavore.

Anger!

Larry

#17
salvatorep

salvatorep

    Ecocompatibile

  • Members
  • Stelletta
  • 49 messaggi
  • Gender:Male
  • Location:aprilia,latina
Buongiorno a tutti...Non ho mai rischiato incidenti(almeno fino ad ora...),perchè la mia non ha questi problemi così pronunciati...Però è innegabile che,almeno a freddo,la macchina abbia,in prima,questo buco di erogazione e sia troppo accellerata...Secondo me è solo un problema di software,sento che ha una regolazione un pò grossolana dell'iniezione.Mi meraviglia che una azienda come la fiat dopo anni che viene segnalato il problema,presente anche sul modello grande punto precedente,non faccia nulla!
Saluti Salvatore

#18
StefanoSP

StefanoSP

    Ecocompatibile

  • Members
  • Stelletta
  • 1 messaggi
mariorossi, mohr118, concordo pienamente con i difetti da Voi riscontrati.
Anch'io ho una Punto EVO NP immatricolata agli inizi di Gennaio e ad oggi ho percorso circa 3000Km.

Quando devo partire mi viene la febbre: guido da circa 30 anni ma non mi era mai capitato niente del genere. Sicuramente il fatto che il sistema di gestione dell'alimentazione sia completamente elettronico genera mostri. Qualcuno nel forum parla di vuoto di erogazione in partenza, altri lo spiegano diversamente, ritengo comunque che il difetto sia lo stesso; riuscire a partire dolcemente, come si faceva una volta quando l'acceleratore agiva meccanicamente direttamente sulla valvola a farfalla è praticamente impossibile o questione di fortuna.

Il fatto poi che la vettura, appena partiti, nel caso in cui si debba procedere lentamente (qualcuno ha detto, ad es., quando si procede incolonnati), ACCELERI DA SOLA, è un fatto SCONCERTANTE. Più di una volta ho dovuto premere improvvisamente la frizione per evitare di andare addosso ad ostacoli (ad es. il cancello di casa).

Per finire, anche sulla mia Punto EVO si è accesa la spia "far controllare il motore", per un paio di volte.
Anche a me è successo dopo aver lasciato ferma la macchina (per una giornata sola però) e subito dopo aver fatto il pieno di metano.
Ho portato la macchina in assistenza solo la prima volta, la seconda, non avendo molto tempo, non l'ho più portata: la spia si è spenta da sola e il problema per ora non si è più ripresentato.

#19
korga3

korga3

    Ecocompatibile

  • Members
  • Stelletta
  • 4 messaggi
Anch'io ho ritirato la mia Evo Np 8/03/10 e dopo solo un giorno si è accesa la spia controlla motore, portata in officina è andato tutto a posto dopo averla spenta e messosi il capo officina alla guida ha esordito"ma qui è tutto regolare...è sicuro di aver visto la spia accesa???"
Guardi che non perdevo un giorno di lavoro se non l'avessi vista!!
Inoltre devo aggiungermi alla lista degli sfigati "buco di accellerazione in 1^ marcia!!! Ho rischiato tante volte di tamponare!! Fino ad ora ho sempre avurto macchine tedesche (olio e filtri e via centinaia di km) .
Questa volta ho voluto essere patriottico (e acquistare Fiat)... ma me ne pento).
La mia concessionaria è stata molto rassicurante "è solo un pronblema di software portala che lo risolviamo!
Allora gli ho detto che gli mandavo almeno un centinaio di automobilisti da tutt'italia se erano in grado di risolvere (faceva finta di non saperne.
Intanto scriverò direttamente con A/R a Fiat e concessionario.
Almeno faccio presente legalmente il problema, per il proseguio penso di rifilare l'auto a qualcuno ora che è nuova e ritornare sulle Tedesche (auto) scherzo!
Comunque spero che per gli altri la cosa si risolva io cambio auto, ABBASSO FIAT! Mai +++

#20
korga3

korga3

    Ecocompatibile

  • Members
  • Stelletta
  • 4 messaggi
Mi ha richiamato il concessonario consolandomi e dicendomi di stare tranquillo e di portare l'auto Lunedi.
Credo che mi dimenticherò di portarla tanto è come quando si nasce senza qualcosa non può rispuntare.
Se Fiat stessa non ha trovato la soluzione chissà quali esperimenti traumatici potrebbero fare.

Voi che ne pensate? Io penso ti tenermi l'auto cosi com'è per il momento.

Datemi un consiglio! Grazie

Messaggio modificato da fabiobologna, 08 aprile 2010 - 12:28





0 utente(i) stanno leggendo questa discussione

0 members, 0 guests, 0 anonymous users