Vai al contenuto

Ecomotori.net utilizza i cookie per migliorare l'esperienza di navigazione degli utenti. Continuando a navigare si autorizza l'utilizzo. Per avere più informazioni sui cookie clicca qui    Chiudi
Foto

Opel Corsa 1.2 Gpl-Tech: Rumore in fase di accellerazione/decelerazione


  • Per cortesia connettiti per rispondere
27 risposte a questa discussione

#1
Speriamo1971

Speriamo1971

    Ecocompatibile

  • Members
  • Stelletta
  • 1 messaggi
Ciao a tutti,
ieri finalmente dopo varie vicessitudini (problemi con l'assicurazione, macchina sporca, caduta e rottura borchia) finalmente ritiro la nuova macchina la Corsa 1.2 GPL tech. L'avevo provata circa 2 mesi fa e certo non è brillante, ma questo per me non è un problema essendo abituato a guidare una Fiat Bravo 1400 a metano (che ho finalmente rottamato e che mi ha dato così tanti problemi, che è impossibile elencarli).
Già dopo pochissimi chilometri purtroppo noto un rumore sinistro come una specie di sibilo ma abbastanza forte in fase di accellerazione e decelerazione quando la macchina è a basso regime (percorso cittadino o in caso di mal tempo come era ieri sera).
Stamattina ho riportato l'auto al concessionario (o per meglio dire all'officina del concessionario), spero riescano a risolvere il problema.
Ho letto che anche qualche altra persona ha avuto lo stesso problema di rumore. Vorrei sapere se si è risolto da solo o se sono dovuti intervenire, grazie!

AGGIORNAMENTO: mi ha chiamato l'autofficina, dicono trattarsi della membrana del polmone del GPL a fare rumore. Hanno ordinato il pezzo e me lo sostituiranno appena arriva.

#2
Ciscky

Ciscky

    Ecocompatibile

  • Members
  • Stelletta
  • 6 messaggi
Ciao Speriamo1971,
spero tu mi possa rispondere visto che anche io come te nuovo possessore di una Corsa 1.2 Gpl-tech ho avvertito fin da subito lo stesso rumore andando a GPL a basso regime.
Il rumore è un po come quando si soffia in una bottiglia vuota o quando si soffia in un imbuto. E' lo stesso rumore?
In altri forum ho letto che è un rumore normale essendo gli iniettori del gpl in rodaggio e che mano mano va a diminuire.
Ti chiedo gentilmente informazioni visto che non ho proprio voglia e sopratutto tempo di cominciare a fare avanti-indietro dalla concessionaria.
Ti ringrazio anticipatamente.

#3
giorroerrante

giorroerrante

    Ecocompatibile

  • Members
  • Stelletta
  • 95 messaggi
Ciao ragazzi,
auto presa questa mattina... tutto fantastico se non fosse per lo stesso problema vostro.
Quando commuto a gpl sento anche io un sibilo dal motore soparttutto in fase di accelerazione.
Lo avete descritto molto bene... è uguale al rumore che sento io.
Voi avete risolto? In che modo?

#4
Ciscky

Ciscky

    Ecocompatibile

  • Members
  • Stelletta
  • 6 messaggi
Ciao giorroerrante,
innanzitutto auguri per la tua nuova auto...
Non ho avuto ancora il tempo di telefonare alla conce.
Tu di dove sei?
Possiamo chiamare le nostre concessionarie e confrontare le risposte dell'assistenza prima di agire in qualche senso.
Il cambio della membrana del polmone gpl mi sembra un po una idiozia, mi sembra più plausibile una questione di rodaggio degli iniettori...
Confrontiamoci...

#5
Sile650

Sile650

    Ambientalista

  • Super Moderatore
  • StellettaStellettaStelletta
  • 4642 messaggi
  • Gender:Male
  • Location:Treviso
La membrana del polmone può causare rumori, ma magari per quel tipo di polmone è normale.
Se leggi, sono a metano...

#6
giorroerrante

giorroerrante

    Ecocompatibile

  • Members
  • Stelletta
  • 95 messaggi
Ciao Ciscky,
sono di Roma. Ho chiamato la concessionaria; mi hanno detto di passare domani in officina per fare un controllo. Comunque anche secondo me si tratta di un probelma di rodaggio ...sono abbastanza tranquillo! Ti faccio sapere domani ...

#7
robox88

robox88

    Praticante Ecologista

  • Members Plus
  • StellettaStelletta
  • 163 messaggi
  • Gender:Male
Io ho ritirato la macchina 2 giorni fa...sento lo stesso rumore (tipo quando si soffia in una bottiglia) quando alzo la frizione dopo il cambio marcia...non è che dia chissà quale fastidio ma è sempre meglio informarsi...

tra qualche giorno dovrebbe arrivarmi un pezzo che ho ordinato per far diventare più bella la mia corsa..quando andrò eventualmente chiederò..anche se sono sicuro che non saranno molto informati..giorroerrante tu cosa hai saputo?

Un altro rumore che ho sentito solo ieri dopo che ho fatto il pieno di gpl è che quando passa a gpl(il motore era caldo già perciò credo che l'abbia fatto al passaggio) si è sentito un "TAC" tipo metallico che mi sembrava provenisse da dove si mette la pompa per il rifornimento..mentre prima del rifornimento non faceva questo rumore anche se andavo a gpl...ma gari lo fa perchè c'è maggiore pressione e per passare da un carburante all'altro c'è una valvola che scatta con più forza facendo quel rumore..(sarà sicuramente una spiegazione molto fantasiosa visto che non so qual è il meccanismo che fa funzionare l'impianto a gas..ma da ignorante in materia ho pensato questo).. smile.gif

l'ha fatto 2 volte all'accensione della macchina...per tutto il resto non ci sono problemi..

#8
giorroerrante

giorroerrante

    Ecocompatibile

  • Members
  • Stelletta
  • 95 messaggi
Sono stato in concessionaria. Un tecnico ha ascoltato il rumore con il motore in moto a gpl a folle. ha subito capito il problema (che non è un problema come pensavo!!! mavieni.gif )
Si tratta del riduttore gpl, che da quanto ho capito è la membrana in gomma del polmone di cui qualcuno parlava qui sul forum. Mi ha detto che è un normale rumore di assestamento che passa dopo un certo numero di Km percorsi a gpl; mi ha specificato che a volte rimane, quindi se dopo 1000 km lo sento ancora mi ha suggerito di tornare per dare una sistemata alla membrana.
Quel TAC che dici lo sento anche io ogni volta che commuto a gpl; penso sia normale, deve essere tipo una valvola che scatta o qualcosa del genere.
Io invece da quando ho preso l'auto ho sempre sentito un altro rumore. Ogni volta che parto, durante i primi 20-50 metri e comunque alla prima accelerazione importante sento un TAC (tipo TA, TA, TA, TA) ripetuto 4 o 5 volte provenire dal telaio della macchina con una leggera vibrazione anche sul pedale dell'acceleratore. é un rumero meccanico, sordo, sembra il rumero di qualcosa che traballa sotto la macchina. Una volta in moto non lo fa più! lo fa solo e sempre all'avvio mam ache a motore caldo (tipo ...spengo la macchina e scendi per prendere il giornale, risalgo metto in moto e nei primi metri rifa lo stesso rumore)
Avete notato qualcosa di simile?

#9
giorroerrante

giorroerrante

    Ecocompatibile

  • Members
  • Stelletta
  • 95 messaggi
il rumore del GPL sta sparendo del tutto! solo ogno tanto ancora si sente ma è quasi impercettibile.

#10
Ciscky

Ciscky

    Ecocompatibile

  • Members
  • Stelletta
  • 6 messaggi
Io ho percorso solo 120Km in GPL ma lo sento ancora. Tu quanto hai percorso prima che si affievolisse?

#11
giorroerrante

giorroerrante

    Ecocompatibile

  • Members
  • Stelletta
  • 95 messaggi
Sto finendo il primo pieno e ormai non lo sento quasi più.
Diciamo che dopo i primi 200 Km a Gpl ha inziato a sparire.
Vedrai che fra un pò non lo sentirai più.

#12
maurimauri

maurimauri

    Ecocompatibile

  • Members
  • Stelletta
  • 6 messaggi
CITAZIONE(giorroerrante @ Jan 28 2010, 12:08 PM) <{POST_SNAPBACK}>
Ogni volta che parto, durante i primi 20-50 metri e comunque alla prima accelerazione importante sento un TAC (tipo TA, TA, TA, TA) ripetuto 4 o 5 volte provenire dal telaio della macchina con una leggera vibrazione anche sul pedale dell'acceleratore.
E' un rumero meccanico, sordo, sembra il rumero di qualcosa che traballa sotto la macchina. Una volta in moto non lo fa più! lo fa solo e sempre all'avvio mam ache a motore caldo (tipo ...spengo la macchina e scendi per prendere il giornale, risalgo metto in moto e nei primi metri rifa lo stesso rumore)
Avete notato qualcosa di simile?

Ho ritirato l'auto in Febbraio, ho notato lo stesso rumore ogni volta che metto in moto e percorro i primi 20-30 metri.
Ho posto il quesito nel forum e robox88 mi ha detto che dovrebbe essere il controllo dell'abs, tu hai avuto risposte disverse in merito?

#13
gianlucagpltech

gianlucagpltech

    Ecocompatibile

  • Members
  • Stelletta
  • 20 messaggi
Ho ritirato Ieri la mia Meriva GPL Tech: ho lo stesso vostro problema.
In leggera accellerazione, si sente il rumore, come un soffio di bottiglia, poi sparisce quando sale di giri.
Se passo a benzina sparisce completamente!!!

Ho letto con attenzione i vostri post e concordo con voi.
Se è un problema comune allora è puro rodaggio del sistema ad iniezione del Gas almeno spero.

Altri amici che hanno auto a gpl di serie NON OPEL non hanno questo problema.

Altro Problema e' la macchina lenta: ma visto che ho percorso solo 110 km. Credo sia molto legata e dovrebbe andar meglio.

Una cosa mi ha lasciato di stucco: le luci interne non si accendono... non esiste il pulsante!!
...e manca la chiave delle ruote e il Crick. Capisco la ruota di scorta, per via del ruotino, ma se uno ha un emergenza??

Domani chiamo in concessionaria e chiedo lumi sul RUMORE.
Saluti da Gianluca Opel Meriva GPL Tech 1.4 Settembre costruzione 2010

#14
lor.87

lor.87

    Ambientalista

  • Members Plus
  • StellettaStellettaStelletta
  • 1045 messaggi
  • Gender:Male
  • Location:bologna e senigallia
Pochi giorni fa si è ripresentato questo rumore, lo fa per un certo periodo, secondo quanto dite voi dovrebbe essere legato ai giri del motore. Era già apparso un annetto fa, ma quando andai in concessionaria il rumore sparì. Lunedì la porto in concessionaria e speriamo che non faccia il solito scherzo dry.gif

#15
robox88

robox88

    Praticante Ecologista

  • Members Plus
  • StellettaStelletta
  • 163 messaggi
  • Gender:Male
Dopo 8500 km lo sento ancora quel fuuu.
Il rumore non lo sento spesso, ma come non lo sentivo spesso prima.
Ma dato che qui siamo un po' a sentirlo forse non è un "Problema"... cioè fin ora problemi rilevanti non ne ho avuti e non vorrei che per mettere mani per risolvere un problema che magari si ripresenterebbe facciano casino...

C'è stato qualcuno che con lo stesso rumore ha poi risolto tramite l'officina?

#16
gianlucagpltech

gianlucagpltech

    Ecocompatibile

  • Members
  • Stelletta
  • 20 messaggi
Allora, ho parlato ieri con un Capo Officina della Opel, e mi ha detto che ha prenotato il ricambio.
Sapeva già di questo rumore e mi ha detto che mi sostituiranno il Vaporizzatore ( Polmone ) del GPL, perchè la stessa azienda lo sta modificando per i conosciuti rumorini.
Ma mi ha assicurato che non è pericoloso ed appena arriva devo consegnare l'auto per 2 giorni.

Cosa dire... la mia auto ha 320 km.... e la Opel in questo caso ha funzionato bene, intendo come assistenza.
Per il resto sono soddisfattissimo della mia Opel che ricomprerei 100 volte. Vi tengo informati ciao

#17
RoboCorsa

RoboCorsa

    Ecocompatibile

  • Members
  • Stelletta
  • 75 messaggi
Il rumore di cui si parla in questa discussione, come un soffio di bottiglia che si sente quando si è in leggera accelerazione, e che poi sparisce quando si sale di giri o si passa a benzina a me si è presentato intorno ai 12000 Km; ma adesso, a 13000 km fatti è completamente scomparso senza nessun intervento meccanico.
Se questo può esservi d'aiuto.........

#18
gianlucagpltech

gianlucagpltech

    Ecocompatibile

  • Members
  • Stelletta
  • 20 messaggi
Si il rumore e' come dice Robocorsa, spiegato in modo perfetto.

Sto aspettando che mi chiamino per la sostituzione del Polmone con quello modificato.

Domanda: ho fatto 57km e si è spento il priomo pallino verde. Poi si riaccende, poi rispegne... da quando ho fatto il secondo pieno l'auto a circa 370 km... forse consuma un po di piu' perche' e' in rodaggio?

#19
Sile650

Sile650

    Ambientalista

  • Super Moderatore
  • StellettaStellettaStelletta
  • 4642 messaggi
  • Gender:Male
  • Location:Treviso
Sicuramente durante il rodaggio il consumo è leggermente superiore. Ad ogni modo l'indicatore di livello a pallini non è il massimo dell'affidabilità (in tutti gli impianti).
Un po' alla volta inizierai a capire il TUO cosa intende per una o due o tre palline... quello di una delle mie auto sembra posseduto... tongue.gif
Se leggi, sono a metano...

#20
RoboCorsa

RoboCorsa

    Ecocompatibile

  • Members
  • Stelletta
  • 75 messaggi
Io con il primo pieno ricordo di aver percorso esattamente 360 Km, poi già a partire dal secondo la situazione è via via migliorata fino a stabilizzarsi, adesso che la macchina ha 13000 km, intorno ai 430-450 Km a pieno (33,6 l).
Come dice Sile650 le lucette verdi non sono molto indicative; se ti può essere di aiuto con i primi 4 led io percorro circa 80 km/led con l'ultimo, quello rosso, circa 120-130 Km poi comincia a suonare il cicalino d'allarme




0 utente(i) stanno leggendo questa discussione

0 members, 0 guests, 0 anonymous users