Vai al contenuto

Ecomotori.net utilizza i cookie per migliorare l'esperienza di navigazione degli utenti. Continuando a navigare si autorizza l'utilizzo. Per avere più informazioni sui cookie clicca qui    Chiudi
Foto

Zafira B EcoM e Turbo: Problemi rifornimento e valvole bloccate


  • Per cortesia connettiti per rispondere
14 risposte a questa discussione

#1
bigdanilo2

bigdanilo2

    Praticante Ecologista

  • Members Plus
  • StellettaStelletta
  • 193 messaggi
  • Gender:Male
  • Location:Roma
Primo problema Zafira turbo.
Sabato scorso sono andato per fare il pieno e stranamente siamo riusciti a caricare non più di 4,00 € in più volte.
a detta del distributore avevo la valvola bloccata, sono andato da un altro e purtroppo anche da lui la stessa cosa € 1,90
Mi ha riferito che a volte è successo per Zafira e Touran.
Il lunedì successivo prima di uscire ho spruzzato un po di sbloccante nella valvola di carico e sono andato a Rieti, li ho provato a fare rifornimento e come d'incanto rifunziona benissimo, tanto è vero che ieri a Bassano in teverina ho fatto la carica record di oltre 22 KG non essendo proprio a secco, ma quasi.
PS. Nel frattempo avevo sentito il mio amico capofficina OPEL e mi ha detto che problemi di valvola ci sono, ma non quella dove il benzinaio attacca la pompa, ma quella sotto alle bombole.
Ne sapete di più? forse Metanomobile può svelarci il mistero?
Saluti a tutti voi
Quando lo abbandoni guardalo negli occhi

#2
fabiobologna

fabiobologna

    Ambientalista

  • Super Moderatore
  • StellettaStellettaStelletta
  • 3211 messaggi
  • Gender:Male
  • Location:Colli bolognesi
  • Interests:Dicono di lui: per una volta anche il superfabio ha sbagliato: E' UMANO!!
Il problema effettivamente non è nell'innesto, dove ci inserisce la pistola del petano, è sulle elettrovalvole poste su ogni bombola.
VW Caddy Maxi EcoFuel ComfortLine (70mila km dal 28/09/12) (ex Zafira A EcoM: solo 275mila km)

#3
bigdanilo2

bigdanilo2

    Praticante Ecologista

  • Members Plus
  • StellettaStelletta
  • 193 messaggi
  • Gender:Male
  • Location:Roma
Ciao Fabio, allora il fatto che io abbia spruzzato un po di sbloccante alla valvola dove si attacca la pistola, non conta nulla?
Considera che quando mi è successo ero completamente a secco. sad.gif Come può essere successo? la macchina come sai ha solo 3 mesi e 13.000 km
Quando lo abbandoni guardalo negli occhi

#4
Nicola Ventura

Nicola Ventura

    Fondatore

  • Amministratore
  • StellettaStellettaStelletta
  • 8619 messaggi
  • Gender:Male
  • Location:Paderno d'Adda (LC)
CITAZIONE(bigdanilo2 @ Dec 12 2009, 12:42 PM) <{POST_SNAPBACK}>
Ciao Fabio, allora il fatto che io abbia spruzzato un po di sbloccante alla valvola dove si attacca la pistola, non conta nulla?

Esatto, non conta nulla rispetto a quel tipo di problema.
 

CITAZIONE
Come può essere successo? la macchina come sai ha solo 3 mesi e 13.000 km

Difficile dire cosa possa essere successo.
Non ho avuto modo di verificare che tipo di elettrovalvola monti la Zafi B ma credo che siamo le stesse utilizzate sulla A.

Qualche anno fa mi successe che l'elettrovalvola della 4a bombola si bloccò ben 3 volte. Le prime 2 volte riuscimmo a sbloccarla agendo sulla brugola posta sotto la valvola mentre nell'ultimo caso si sbloccò da solo nel giro di poco tempo.

La causa più accreditata (escludendo casi di prematuro decesso per problemi nativi) è dovuta ad impurità (ad es. Olio dei compressori) veicolate attraverso il metano.

Nico


SEGNALAZIONE PREZZI: Invitiamo tutti a segnalare i prezzi dei distributori direttamente nelle schede degli elenchi => METANO - GPL


=> "Copiarci non è impossibile: è inutile." (cit.) <=


#5
Sile650

Sile650

    Ambientalista

  • Super Moderatore
  • StellettaStellettaStelletta
  • 4637 messaggi
  • Gender:Male
  • Location:Treviso
Può anche essere che lo sbloccante spruzzato da te poi sia stato portato verso l'elettrovalvola dal flusso di metano, e questo è bastato ad evitare ulteriori bloccaggi. wink.gif
Se leggi, sono a metano...

#6
guba

guba

    Praticante Ecologista

  • Members Plus
  • StellettaStelletta
  • 431 messaggi
  • Gender:Male
  • Location:S. Giorgio di Piano (BO)
A me una volta è successo che a causa della temperatura rigida e forse del funzionamento non impeccabile dell'erogatore, si formasse ghiaccio dentro la valvola di carico che quindi si bloccava durante il rifornimento.
La spiegazione di Sile mi pare piuttosto convincente anche se trovo abbastanza improbabile il blocco simultaneo di 2-3 elettrovalvole su bombole diverse...
Ciao
Guba
"Sono nervoso come un gatto coda-lunga in una stanza piena di sedie a dondolo..."
Zafira A EcoM giunta al traguardo dei 318.000 ECO-KM! (71.000 dal rifacimento testata)

#7
bigdanilo2

bigdanilo2

    Praticante Ecologista

  • Members Plus
  • StellettaStelletta
  • 193 messaggi
  • Gender:Male
  • Location:Roma
Non ho avuto più problemi di rifornimento. Fortunatamente il problema non si è più ripetuto.
Con il pieno il massimo Km che ho percorso 407 e 405.
Saluti
Quando lo abbandoni guardalo negli occhi

#8
Cicciodonny

Cicciodonny

    Ambientalista

  • Super Moderatore
  • StellettaStellettaStelletta
  • 2099 messaggi
  • Gender:Male
  • Location:Cento (FE)
  • Interests:Viaggi, Computer, Metano, Canto, figlia, moglie etc.etc.
    Il lavoro (quello vecchio) non rientra nella lista, prima del milionesimo posto....
SI' ma le temperature non sono più RIGIDE (-10°-15° C)
come quelle di quando hai denunciato il tutto....

Probabilmente è stato quello, anche se forse non lo sapremo MAI con certezza....

Probabilescion

Chi vol fer i comed so' al vaga a Zent (Cardinal Prospero Lambertini poi Benedetto XIV)
Ei Fù Multipla Bipower
- 370.000 km
New Multipla NP Year 2008 -  50.000 km
NUOVI ISCRITTI: Mi leggi per la 1^ volta?? Allora è gradito un messaggio di presentazione IN QUESTO FORUM


#9
volperossa

volperossa

    Praticante Ecologista

  • Members Plus
  • StellettaStelletta
  • 290 messaggi
  • Gender:Not Telling
  • Location:provincia di bergamo
secondo me il problema è stata la bassa temperatura ambiente, confermo che in fase di carica con le bombole vuote si ghiaccia il tubo di carico a valle dell'attacco ngv per l'espansione iniziale del gas e la velocità dello stesso , anche a me è capitato una volta

perfino a 50 anni continuo a vederne di tutti i colori e alle volte superano tutti i limiti!!!!!!


#10
bigdanilo2

bigdanilo2

    Praticante Ecologista

  • Members Plus
  • StellettaStelletta
  • 193 messaggi
  • Gender:Male
  • Location:Roma
Non so cosa dirvi, a Roma non gela quasi mai, inoltre la macchina è sempre nel box quando sono a casa.
Comunque non si è più verificato il problema. Va che è una bellezza.
Saluti a tutti.
Quando lo abbandoni guardalo negli occhi

#11
MaxMN

MaxMN

    Ecocompatibile

  • Members
  • Stelletta
  • 41 messaggi
  • Gender:Male
  • Location:Villafranca di Verona (VR)
  • Interests:Viaggiare e visitare nuovi paesi conoscendone usi e costumi.
    Mi piace andare al cinema e a teatro.
    Amo tutto ciò che a ha che fare con l'acqua (nuoto, immersioni, tuffi dalle scogliere, pesca, ...).
    Leggere ... ma non trovo mai il tempo.
    Infine ... sedermi dietro ad un tavolo e mangiare!
CITAZIONE(guba @ Dec 14 2009, 12:29 PM) <{POST_SNAPBACK}>
A me una volta è successo che a causa della temperatura rigida e forse del funzionamento non impeccabile dell'erogatore, si formasse ghiaccio dentro la valvola di carico che quindi si bloccava durante il rifornimento.
Guba


E' successo lo stesso problema anche a me due o tre volte, accompagnato da una puzza di metano nell'abitacolo per tutto il giorno. Il problema si è risolto rifacendo un "ulteriore pieno" nel pomeriggio, invece che al mattino presto.
Il mio distribuore/installatore di fiducia mi ha detto che a volte succede perchè si ghiaccia l'attacco quando le temperature sono basse e il metano che esce è tra i primi della giornata. Riattaccandolo dallo stesso distributore nel pomeriggio il problema è svanito.
Ciao
Sfrutta ogni istante che ti è concesso, e assapora lentamente anche le cose che dai per scontato. Solo allora imparerai a Vivere veramente.

#12
macchia

macchia

    Ecocompatibile

  • Members
  • Stelletta
  • 1 messaggi
vi e' mai successo di non riuscire a rifornire perche' si e' rotto O-RING della valvola di carico?

ci ho messo un O-RING preso in ferramenta e funziona mavieni.gif opel mi ha fatto pagare l'originale 12,56 +iva incazzed.gif ciapet.gif e' vero che e' piu rigido ma sti c___i con 14 euro ne prendo un camion 44.gif

#13
volperossa

volperossa

    Praticante Ecologista

  • Members Plus
  • StellettaStelletta
  • 290 messaggi
  • Gender:Not Telling
  • Location:provincia di bergamo
in effetti c'era stato un post in proposito, e si era convenuto che era meglio avere in auto un paio di o-ring della stessa misura aquistati in ferramenta come hai fatto tu

perfino a 50 anni continuo a vederne di tutti i colori e alle volte superano tutti i limiti!!!!!!


#14
robygas

robygas

    Ecocompatibile

  • Members
  • Stelletta
  • 1 messaggi

buona sera a tutti. mi sono appena iscritto al sito e partecipo al forum per la prima volta.

 

Possiedo una opel zafira ecom del 2009 e da circa 6 mesi carico solo circa 10 kg. Ho provato smontando le protezioni in plastica ad avvitare e svitare con la chiave a brucola le 4 valvole, ma senza successo. Le due valvole delle bombole posteriori sono più dure da avvitare e svitare, mentre quelle più anteriori sono più morbide. 

Voi del forum avete qualche esperienza in più?

grazie

Se qualcuno vuole aiutarmi con qualche consiglio lo ringrazio.

 



#15
fabiobologna

fabiobologna

    Ambientalista

  • Super Moderatore
  • StellettaStellettaStelletta
  • 3211 messaggi
  • Gender:Male
  • Location:Colli bolognesi
  • Interests:Dicono di lui: per una volta anche il superfabio ha sbagliato: E' UMANO!!

Ciao, ho accorpato la discussione.

Prova se con i consigli sopra riesci a risolvere.


VW Caddy Maxi EcoFuel ComfortLine (70mila km dal 28/09/12) (ex Zafira A EcoM: solo 275mila km)




0 utente(i) stanno leggendo questa discussione

0 members, 0 guests, 0 anonymous users