Vai al contenuto

Ecomotori.net utilizza i cookie per migliorare l'esperienza di navigazione degli utenti. Continuando a navigare si autorizza l'utilizzo. Per avere più informazioni sui cookie clicca qui    Chiudi
Foto

Opel Meriva 1.4 2007 GPL Landi Renzo


  • Per cortesia connettiti per rispondere
93 risposte a questa discussione

#81
CVINTU

CVINTU

    Ecocompatibile

  • Members
  • Stelletta
  • 9 messaggi
Il modulo bobine l'ho cambiato a 93.000 km ed anche le candele (quindi 8.000km fa), per un problema analogo.
Secondo te il Gasista che non ho sentito, in quanto torna lunedi dalle ferie, protrebbe resettarmi la centralina o devo per forza andare alla Opel?
Poi per quanto riguarda il diesel, concordo con te.

#82
TOPOGIGIO

TOPOGIGIO

    Ecocompatibile

  • Members
  • Stelletta
  • 48 messaggi
OPEL, magari informati anche col gasista o presso qualche meccanico di fiducia, anche se credo che la OPEL non dovrebbe farti pagare molto (se ha un servizio assistenza rapida di solito sono onesti, non gli costa nulla).

#83
CVINTU

CVINTU

    Ecocompatibile

  • Members
  • Stelletta
  • 9 messaggi
Ok, per adesso grazie mille.
Lunedi, posterò gli aggiornamenti

#84
CVINTU

CVINTU

    Ecocompatibile

  • Members
  • Stelletta
  • 9 messaggi
Ciao , stamane sono passato alla OPEL mi hanno resettato l'errore alla centralina. Poi hanno provato a benzina ok poi a GPL in effetti perde colpi.
Ma quando sono ripartito a benzina leggero strattonamento e riecco la spia dello scarico, spengo tolgo la chiave e riaccendo e sembra ok e poi eccola ancora. Qualcuno a qualche idea di cosa potra essere?

#85
Sile650

Sile650

    Ambientalista

  • Super Moderatore
  • StellettaStellettaStelletta
  • 4652 messaggi
  • Gender:Male
  • Location:Treviso
Il fatto che rogni a benzina appena dopo il reset mi dà l'idea che ci sia un pasticcio su qualche sensore. Insisti perchè il Opel non si limitino a resettare, ma facciano un check up completo!

P.S. Per cortesia, sforziamoci di scrivere in italiano corretto, rispettando la punteggiatura e non facendo ricorso ad abbreviazioni da SMS. Altrimenti il forum diventerebbe di difficile lettura: oltre che danneggiare chi in futuro avrà bisogno di info, scoraggia pure chi potrebbe rispondere alle nostre domande!
Se leggi, sono a metano...

#86
CVINTU

CVINTU

    Ecocompatibile

  • Members
  • Stelletta
  • 9 messaggi
Va bene, sarà fatto, chiedo scusa.

#87
TOPOGIGIO

TOPOGIGIO

    Ecocompatibile

  • Members
  • Stelletta
  • 48 messaggi
Grazie anche da parte mia dei consigli, sei sempre puntuale, preciso e tecnico.

Grazie.

#88
CVINTU

CVINTU

    Ecocompatibile

  • Members
  • Stelletta
  • 9 messaggi
TOPOGIGIO, avevi ragione, alla fine erano le candele. Il mio meccanico (non opel), le ha estratte ed erano in perfetto stato, ma essendo la bobina stata cambiata da poco, ha voluto lo stesso provare a cambiarle, anche se con scarsa fiducia, invece siamo rimasti stupiti (un altra macchina).

Adesso, girerò per un pò a benzina, poì passerò dal gasista per la revisione dell'impianto GPL (Iniettori e Mappatura) e vi terrò aggiornati.

Per adesso Grazie di tutto.

#89
TOPOGIGIO

TOPOGIGIO

    Ecocompatibile

  • Members
  • Stelletta
  • 48 messaggi
OTTIMO!!!

#90
CVINTU

CVINTU

    Ecocompatibile

  • Members
  • Stelletta
  • 9 messaggi
Ciao a tutti, vi aggiorno. Ieri sono stato dal gasista a cambiare gli iniettori, oggi sono iniziati i problemi: a GPL strattona di più e poi passa a benzina e va a tre cilindri. A benzina per una settimana sembrava andare bene, anche se gli strattoncini c'erano (ma pensavo ad una questione di iniettoni benzina, anche se ho girato parecchio a benzina ultimamente). Qualcuno a quanche idea? a questo punto avendo appena cambiato le candele, saranno ancora le bobine? domani passerò dal meccanico.

#91
gianni49

gianni49

    Ecocompatibile

  • Members
  • Stelletta
  • 26 messaggi
  • Gender:Male
  • Location:isola di Sant'Antioco-Sardegna
anch'io ho avuto problemi all'avvio con motore freddo.

La macchina (opel astra 16v twinsport 2005) partiva a benzina e poi a gpl mi andava a 3, automaticamente mi tornava a benzina (impianto gpl landirenzo omegas plus).

Ho smontato gli iniettori e puliti immergendoli nell'alcool e sfregandoli con un pennello, successivamente asciugati con il compressore,

controllati uno x uno con il tester: 1,2 ohm tutti e 4, praticamente nuovi.

Rimessi a posto e provato: stessa storia, la macchina a freddo non và a gas.

Ho fatto 2 prove: una partenza a freddo, dopo 1 km passaggio a gas; niente da fare; l'altra vado a benzina x 5, 6 km e poi avvio il gas; perfetta.

Dal gasista, in settimana mi faro cambiare i parametri di accensione gas: da 40° a 45°, evidentemente il gas nella stagione fredda, stenta a passare da liquidi a gassoso impallando la centralina, e dopo 95.000 km icondotti saranno rivestiti di calcare.

PS. da Emule mi stò scaricando il software della landirenzo; con un cp portatile si può smanettare la centralina a piacimento; ovviamente bisogna saperlo fare.

Ciao

#92
CVINTU

CVINTU

    Ecocompatibile

  • Members
  • Stelletta
  • 9 messaggi
Ciao, se la macchina a benzina ti va bene, sicuramente sono gli iniettori del gpl. Caso contrario potrebbe essere la bobina di accensione, sia uno che l'altro anno come vita media 100.000 km.

#93
Ale merivagpl 2010

Ale merivagpl 2010

    Ecocompatibile

  • Members
  • Stelletta
  • 1 messaggi

Ciao tutti mi presento...sono Alessandro, merivisita dal 2010.

 

Vi giro il mio caso e vediamo voi cosa ne pensate (sperando sia il Topic giusto).

Meriva Bi-Fuel prima immatricolazione nel 2010.

Presa usata da me nel 2012 a 27 mila km... ora ne ha 80 mila.

A 60mila km sono stato costretto a cambiare il motore perché l'originale (a poche settimane di distanza dal tagliando) è saltato per aria...

In quello che è montato ora, pochi mesi fa ho cambiato la bobina.

Nei giorni scorsi ha iniziato a tirare indietro e non andar su di giri.

Ho girato due meccanici che hanno dato la colpa al flussometro senza risolvere nulla!!!

Secondo voi com'è possibile? Vi è già successo?



#94
Sile650

Sile650

    Ambientalista

  • Super Moderatore
  • StellettaStellettaStelletta
  • 4652 messaggi
  • Gender:Male
  • Location:Treviso

Per "saltato per aria" cosa intendi?  :blink:

 

Ma se i due meccanici hanno rilevato lo stesso problema (per flussometro immagino tu intenda il debimetro) con "senza risolvere nulla" intendi che te l'hanno sostituito e la macchina va comunque male o che tu non hai accettato la diagnosi ed hai ancora il vecchio debimetro? 


Se leggi, sono a metano...




0 utente(i) stanno leggendo questa discussione

0 members, 0 guests, 0 anonymous users