Vai al contenuto

Ecomotori.net utilizza i cookie per migliorare l'esperienza di navigazione degli utenti. Continuando a navigare si autorizza l'utilizzo. Per avere pi informazioni sui cookie clicca qui    Chiudi
Foto

Multipla Natural Power: Problema perdita olio


  • Per cortesia connettiti per rispondere
24 risposte a questa discussione

#21
taxinaro

taxinaro

    Ecocompatibile

  • Members
  • Stelletta
  • 1 messaggi
ciao ho il tuo stesso e identico problema, volevo sapere se si era risolto e in caso come
valerio

#22
diego65

diego65

    Ecocompatibile

  • Members
  • Stelletta
  • 4 messaggi
incazzed.gif io ho cominciato a perdere olio attorno ai tuoi km. E' stata riparata in garanzia per ben due volte in quanto non esiste guarnizione nel difetto ma solo pasta sigillante ...... wacko.gif
Ora ho di nuovo lo stesso difetto. Altri euro che volano. km 125.000.

Ciao.

#23
Cicciodonny

Cicciodonny

    Ambientalista

  • Super Moderatore
  • StellettaStellettaStelletta
  • 2099 messaggi
  • Gender:Male
  • Location:Cento (FE)
  • Interests:Viaggi, Computer, Metano, Canto, figlia, moglie etc.etc.
    Il lavoro (quello vecchio) non rientra nella lista, prima del milionesimo posto....
A parte che dopo un anno e mezzo il tizio in questione, la macchina la potrebbe aver venduta......
@diego65....
A mio sapere di riparare con la pasta sigillante un RATTOPPO se la portavo in FIAT IN GARANZIA
o mi rifanno la testa o la rifaccio io a mie spese e poi li denuncio....o gli mando l'avvocato....
PARERE PERSONALE....

Poi che magari tu abbia quelle con la lamina in metallo stile TURBOPIPPACOMMONRAIL, un altro paio di maniche , ma la testa si rif eccome.....

PErsonalescion

Chi vol fer i comed so' al vaga a Zent (Cardinal Prospero Lambertini poi Benedetto XIV)
Ei Fù Multipla Bipower
- 370.000 km
New Multipla NP Year 2008 -  50.000 km
NUOVI ISCRITTI: Mi leggi per la 1^ volta?? Allora è gradito un messaggio di presentazione IN QUESTO FORUM


#24
ferrau

ferrau

    Ecocompatibile

  • Members
  • Stelletta
  • 6 messaggi
Salve a tutti. Domenica, mentre percorrevo una strada in salita di media pendenza con tornanti, mi si è accesa la spia olio con il messaggio "pressione olio insufficiente". Poi appena arrivato in cima la spia si è spenta e non si è più riaccesa. E' qualcosa che può capitare o meglio correre ai ripari. Ho provato a controllare il livello olio ma tra il buio e la nebbia ieri sera non sono riuscito. riproverò oggi

#25
Pha79

Pha79

    Ambientalista

  • Moderatore
  • StellettaStellettaStelletta
  • 1985 messaggi
  • Gender:Male
  • Location:Provincia di Milano
Magari sei vicino al minimo, e nei tornanti a destra non pescava bene...
Fehler In Allen Teilen

www.ilRasoio.com




0 utente(i) stanno leggendo questa discussione

0 members, 0 guests, 0 anonymous users