Vai al contenuto

Ecomotori.net utilizza i cookie per migliorare l'esperienza di navigazione degli utenti. Continuando a navigare si autorizza l'utilizzo. Per avere più informazioni sui cookie clicca qui    Chiudi
Foto

Zafira A EcoM: Perdita metano?


  • Per cortesia connettiti per rispondere
35 risposte a questa discussione

#1
guba

guba

    Praticante Ecologista

  • Members Plus
  • StellettaStelletta
  • 431 messaggi
  • Gender:Male
  • Location:S. Giorgio di Piano (BO)
Ciao cari, urge vostro parere...

I fatti: ritiro l'auto martedì scorso dopo collaudo con le bombole piene (carico regolare), il giorno dopo vado in trasferta per lavoro e faccio all'incirca 320 km col pieno, rifornisco di nuovo e ne faccio più o meno altrettanti per rientrare a casa.
Venerdì rifornisco di nuovo con una carica un po' scarsa, ma nella norma...l'indicatore mi segna pieno.
Faccio un totale di circa 20 km per andare a casa e all'indomani mattina, quando la mia morosa prende l'auto (turn-over...) trova l'indicatore ad 1/4! dry.gif
Facciamo un po' di km nel fine settimana ed attualmente l'auto è in riserva lampeggiante dopo aver percorso circa 150 km...
Ora, vorrei girare un po' per vedere se per caso l'indicatore o il sensore di pressione non stiano dando i numeri quando invece il metano c'è...ma onestamente non credo...l'indicatore non ha mostrato sbalzi repentini e dal 1/4 di partenza è sceso in modo regolare. Ho anche provato a commutare manualmente a benza e ripassare a metano, ma niente, quello segna.
Penso che farò poi un altro rifornimento stasera e domattina verifico.

Altro elemento: da dopo il collaudo la macchina produce un secco rumore metallico sotto il motore (diciamo sotto i piedi del guidatore) al momento dell'avviamento; questa cosa prima non accadeva. mellow.gif

Onestamente non ho delle belle sensazioni... unsure.gif
Cerco di farmi un quadro e poi se del caso la riporto a chi ha fatto il lavoro di collaudo.

Voi che ne pensate? blink.gif
"Sono nervoso come un gatto coda-lunga in una stanza piena di sedie a dondolo..."
Zafira A EcoM giunta al traguardo dei 318.000 ECO-KM! (71.000 dal rifacimento testata)

#2
cpaolo67

cpaolo67

    Ambientalista

  • Members Plus
  • StellettaStellettaStelletta
  • 889 messaggi
  • Gender:Male
  • Location:Brescia
CITAZIONE(guba @ Mar 16 2009, 11:28 AM) <{POST_SNAPBACK}>
Ciao cari, urge vostro parere...

I fatti: ritiro l'auto martedì scorso dopo collaudo con le bombole piene (carico regolare), il giorno dopo vado in trasferta per lavoro e faccio all'incirca 320 km col pieno, rifornisco di nuovo e ne faccio più o meno altrettanti per rientrare a casa.
Venerdì rifornisco di nuovo con una carica un po' scarsa, ma nella norma...l'indicatore mi segna pieno.
Faccio un totale di circa 20 km per andare a casa e all'indomani mattina, quando la mia morosa prende l'auto (turn-over...) trova l'indicatore ad 1/4! dry.gif
Facciamo un po' di km nel fine settimana ed attualmente l'auto è in riserva lampeggiante dopo aver percorso circa 150 km...
Ora, vorrei girare un po' per vedere se per caso l'indicatore o il sensore di pressione non stiano dando i numeri quando invece il metano c'è...ma onestamente non credo...l'indicatore non ha mostrato sbalzi repentini e dal 1/4 di partenza è sceso in modo regolare. Ho anche provato a commutare manualmente a benza e ripassare a metano, ma niente, quello segna.
Penso che farò poi un altro rifornimento stasera e domattina verifico.


Secondo me è "troppo" presto per pensare ad una "diagnosi corretta"; un solo pieno, tra l'altro con carica scarsa, non è (secondo me) abbastanza per stabilire se ci son perdite... magari, se puoi, carica e lascia l'auto ferma una giornata intera (notte comrpesa) e poi verifica.

CITAZIONE(guba @ Mar 16 2009, 11:28 AM) <{POST_SNAPBACK}>
Altro elemento: da dopo il collaudo la macchina produce un secco rumore metallico sotto il motore (diciamo sotto i piedi del guidatore) al momento dell'avviamento; questa cosa prima non accadeva. mellow.gif


Voi che ne pensate? blink.gif


Beh, quello dovrebbe essere il classico "clang" dell'elettrovalvola! Strano tu non lo sentissi anche prima rolleyes.gif !!!
Vivo ogni giorno sperando che il bambino che ero, possa apprezzare l'uomo che sono diventato.

#3
fabiobologna

fabiobologna

    Ambientalista

  • Super Moderatore
  • StellettaStellettaStelletta
  • 3214 messaggi
  • Gender:Male
  • Location:Colli bolognesi
  • Interests:Dicono di lui: per una volta anche il superfabio ha sbagliato: E' UMANO!!
CITAZIONE(guba @ Mar 16 2009, 11:28 AM) <{POST_SNAPBACK}>
Altro elemento: da dopo il collaudo la macchina produce un secco rumore metallico sotto il motore (diciamo sotto i piedi del guidatore) al momento dell'avviamento; questa cosa prima non accadeva.


Magari si son dimenticati qualche gommino.
Potrebbe essere la marmitta che si muove.
A me per esempio, han stretto troppo un innesto tra il collettore ed il tubo che attiva dal collettore. Prima avevo un piccola perdita di condensa che evitava di andare nel collettore. Ora non più.
VW Caddy Maxi EcoFuel ComfortLine (70mila km dal 28/09/12) (ex Zafira A EcoM: solo 275mila km)

#4
cristina1971

cristina1971

    Praticante Ecologista

  • Members Plus
  • StellettaStelletta
  • 263 messaggi
  • Gender:Female
  • Location:CREMONA
tongue.gif Beh guba hai speso relativamente poco(io spenderò 400 euro con eventuale sostituzione elettrovalvole)e forse chi ti ha fatto la revisione magari non si è accorto mellow.gif che si sono danneggiate quelle....o magari non è poi cosi esperto di zafire ecom sad.gif mah poi leggendo tutte le anomalie della tua zafi,devo dire che non sei stato poi cosi fortunato!!!!

....che dire, se avessi i soldi abbandonerei il metano e mi prenderei una bella ASTON MARTIN, stile 007!!!

#5
Sile650

Sile650

    Ambientalista

  • Super Moderatore
  • StellettaStellettaStelletta
  • 4642 messaggi
  • Gender:Male
  • Location:Treviso
CITAZIONE(cristina1971 @ Mar 16 2009, 03:52 PM) <{POST_SNAPBACK}>
....che dire, se avessi i soldi abbandonerei il metano e mi prenderei una bella ASTON MARTIN, stile 007!!!


Argh!!! Non è ancora guaritaaaa!!! icon_dho.gif

prrr.gif
Se leggi, sono a metano...

#6
Pha79

Pha79

    Ambientalista

  • Moderatore
  • StellettaStellettaStelletta
  • 1978 messaggi
  • Gender:Male
  • Location:Provincia di Milano
CITAZIONE(cristina1971 @ Mar 16 2009, 03:52 PM) <{POST_SNAPBACK}>
....che dire, se avessi i soldi abbandonerei il metano e mi prenderei una bella ASTON MARTIN, stile 007!!!


Quale Aston Martin e di Quale 007 ???
Fehler In Allen Teilen

www.ilRasoio.com

#7
gsani

gsani

    Ambientalista

  • Members Plus
  • StellettaStellettaStelletta
  • 774 messaggi
  • Gender:Male
  • Location:Verona
CITAZIONE(Pha79 @ Mar 16 2009, 05:27 PM) <{POST_SNAPBACK}>
Quale Aston Martin e di Quale 007 ???


Stesera, Rai tre, Goldfinger, il più bel film della intera serie.
Non lo perderei per nulla al mondo.
"Metà del mio denaro l'ho speso in donne, champagne, automobili, moto e aerei...il resto l'ho solo sprecato!!!" (gsani)
“Una volta che hai conosciuto il volo, camminerai sulla terra con gli occhi rivolti sempre in alto, perché là sei stato, e là sogni tornare”. (Leonardo Da Vinci, mica bau bau micio micio)

#8
Pha79

Pha79

    Ambientalista

  • Moderatore
  • StellettaStellettaStelletta
  • 1978 messaggi
  • Gender:Male
  • Location:Provincia di Milano
CITAZIONE(gsani @ Mar 16 2009, 06:28 PM) <{POST_SNAPBACK}>
Stesera, Rai tre, Goldfinger, il più bel film della intera serie.
Non lo perderei per nulla al mondo.


Quindi gsani tu voti per la DB5 capace di 238Km/h con il 6 cilindri 4 litri da 282 cv che nel 1964 erano numeri molto importanti!!!

Che dire, caro gsani, sei un vero intenditore! wink.gif
Fehler In Allen Teilen

www.ilRasoio.com

#9
Toninon

Toninon

    Praticante Ecologista

  • Members Plus
  • StellettaStelletta
  • 297 messaggi
  • Gender:Male
  • Location:Roma
CITAZIONE(guba @ Mar 16 2009, 11:28 AM) <{POST_SNAPBACK}>
I fatti: ritiro l'auto martedì scorso dopo collaudo con le bombole piene (carico regolare), il giorno dopo vado in trasferta per lavoro e faccio all'incirca 320 km col pieno, rifornisco di nuovo e ne faccio più o meno altrettanti per rientrare a casa.
Venerdì rifornisco di nuovo con una carica un po' scarsa, ma nella norma...l'indicatore mi segna pieno.
Faccio un totale di circa 20 km per andare a casa e all'indomani mattina, quando la mia morosa prende l'auto (turn-over...) trova l'indicatore ad 1/4! dry.gif
Facciamo un po' di km nel fine settimana ed attualmente l'auto è in riserva lampeggiante dopo aver percorso circa 150 km...
Ora, vorrei girare un po' per vedere se per caso l'indicatore o il sensore di pressione non stiano dando i numeri quando invece il metano c'è...ma onestamente non credo...l'indicatore non ha mostrato sbalzi repentini e dal 1/4 di partenza è sceso in modo regolare. Ho anche provato a commutare manualmente a benza e ripassare a metano, ma niente, quello segna.
Penso che farò poi un altro rifornimento stasera e domattina verifico.

Altro elemento: da dopo il collaudo la macchina produce un secco rumore metallico sotto il motore (diciamo sotto i piedi del guidatore) al momento dell'avviamento; questa cosa prima non accadeva. mellow.gif

A me ad occhio e croce mi sembra un problema di bombole chiuse, cioe' una bombola che non apre, quindi autonomia diminuita. Magari c'e' un'elettrovalvola che fa' i capricci, a volte apre a volte no.

ciao

#10
Sile650

Sile650

    Ambientalista

  • Super Moderatore
  • StellettaStellettaStelletta
  • 4642 messaggi
  • Gender:Male
  • Location:Treviso
Quoto.
Una perdita di metano di quella portata si sentirebbe.
Se leggi, sono a metano...

#11
cristina1971

cristina1971

    Praticante Ecologista

  • Members Plus
  • StellettaStelletta
  • 263 messaggi
  • Gender:Female
  • Location:CREMONA
DB5 del bel biondo DANIEL CRAIG wub.gif ...con lui seduto accanto a me rolleyes.gif !!! Guba fai controllare le elettrovalvole, magari si sono rotte e il mecc doveva cambiartele!!!!

#12
guba

guba

    Praticante Ecologista

  • Members Plus
  • StellettaStelletta
  • 431 messaggi
  • Gender:Male
  • Location:S. Giorgio di Piano (BO)
Naturalmente è come dite voi. sleep.gif

Ieri la macchina ha commutato a benza dopo 160 km dal rifornimento e sono andato a riempire e...ci sono andati solo circa 10 kg nonostante abbia fatto attaccare l'auto diverse volte e da erogatori diversi.
A quel punto, la situazione è risultata chiara: una valvola chiusa e una bombola piena non disponibile.
Tuttavia al successivo avviamento lo schiocco dell'elettrovalvola è stato accompagnato dal suono di gas in movimento all'interno dell'impianto (simile a quello che si sente durante il rifornimento) e l'indicatore è tornato magicamente a posto.
Stamattina è sembrato tutto regolare e il "clang" all'avviamento non si è avvertito.
Vabbè, insomma, io cerco di tenere le antenne dritte mellow.gif

Grazie a tutti per i pareri
Ciao
Guba
"Sono nervoso come un gatto coda-lunga in una stanza piena di sedie a dondolo..."
Zafira A EcoM giunta al traguardo dei 318.000 ECO-KM! (71.000 dal rifacimento testata)

#13
VALERIO63

VALERIO63

    Ecocompatibile

  • Installatore
  • Stelletta
  • 41 messaggi
  • Gender:Male
  • Location:SUSEGANA
Ho avuto un problema con una zaffira durante il caricamento :
Era una zaffira del 2005 , no ultima,: durante il caricamento si è sentita una grossa perdita di metano dalle bombole,
abbiamo messo subito la macchina sul ponte ed abbiamo visto che riguardava il raccordo sella tubazione proveniente
dall' attacco di carica attaccato alla prima bombola.
Una volta smontato il raccordo e verificato che era sostanzialmente integro, lo abbiamo riavvitato, ma perdeva esattamente come prima. Lo abbiamo ricontrollato e riavvitato allo stesso modo e questa volta con successo non perdeva piu. Ho chiesto in giro e sembra che non sia la prima volta che succede sempre in fase di carica.......
Il motivo ,secondo mè, sone le vibrazioni che si verificano quando si fà il carcamento, ma anche perchè i raccordi sono particolari e non si adattano alla tubazione come i raccordo classici ( i raccordi classici deformano la tubazione e più stingi meno possibile che si verifichi una perdita), ma hanno addirittura un anello di fine corsa, quindi non si possono stringere di più.
Speriamo che tenga ancora a lungo......

#14
Metano17

Metano17

    Ambientalista

  • Members Plus
  • StellettaStellettaStelletta
  • 1857 messaggi
  • Gender:Male
  • Location:Roma...sempre e comunque!
  • Interests:Nordic Explorer

Salve colleghi zafiristi.

Allora, dopo aver cambiato il riduttore di pressione è da escludere qualsiasi altro tipo di perdita ed anche le elettrovalvole funzionano e soprattutto non sento puzza in garage la mattina...ma basta che avvio ed eccola di nuovo lì la puzza....perdo da qualche parte....eppure con Valerio abbiamo controllato a lungo......ricordo che Fabio mi diceva di un possibile trafilamento dagli iniettori....se così fosse...cambiarli? Sono della Landi?


rally.gifHonda Civic 1.4 Mood 100 cv - metano Bigas by metanomobile

          Opel Zafira A CNG - Rengined - Tuned?


#15
Sile650

Sile650

    Ambientalista

  • Super Moderatore
  • StellettaStellettaStelletta
  • 4642 messaggi
  • Gender:Male
  • Location:Treviso

Mah, secondo me semplicemente a freddo carburazione, catalizzatore ecc lavorano male e ti esce un po' di metano incombusto dallo scarico.


Se leggi, sono a metano...

#16
fabiobologna

fabiobologna

    Ambientalista

  • Super Moderatore
  • StellettaStellettaStelletta
  • 3214 messaggi
  • Gender:Male
  • Location:Colli bolognesi
  • Interests:Dicono di lui: per una volta anche il superfabio ha sbagliato: E' UMANO!!
Se comunque la macchina borbotta in partenza, potrebbe essere quello il metano che senti.
VW Caddy Maxi EcoFuel ComfortLine (70mila km dal 28/09/12) (ex Zafira A EcoM: solo 275mila km)

#17
Metano17

Metano17

    Ambientalista

  • Members Plus
  • StellettaStellettaStelletta
  • 1857 messaggi
  • Gender:Male
  • Location:Roma...sempre e comunque!
  • Interests:Nordic Explorer

L'impressione, anzi, un po' di più di una impressione è che talvolta lo faccia anche in movimento. Senza dubbio all'avvio.

Il borbotto c'è ed in Opel mi hanno detto che non c'è soluzione per quello, lo fanno tutte.

Stavo pensando di sostituire gli iniettori...non so....ho trovato una ecom del 2004 ad un demolitore...magari sono ancora buoni...


rally.gifHonda Civic 1.4 Mood 100 cv - metano Bigas by metanomobile

          Opel Zafira A CNG - Rengined - Tuned?


#18
Sile650

Sile650

    Ambientalista

  • Super Moderatore
  • StellettaStellettaStelletta
  • 4642 messaggi
  • Gender:Male
  • Location:Treviso

Quanto ti fa con un kg?


Se leggi, sono a metano...

#19
cristina1971

cristina1971

    Praticante Ecologista

  • Members Plus
  • StellettaStelletta
  • 263 messaggi
  • Gender:Female
  • Location:CREMONA

:eekk: certo angelo che hai acquistato una zafira straniera e in più mezza da cambiare.....ma prendertene una nuova no???

Avevo letto bene,usata dalla germania???? se saranno mai gli iniettori da cambiare,,,,,costano un patrimonio... <_<  <_< e di usati mi fiderei poco poco....
 
 
 
 
io manco mi fido delle zafire italiane.....forse io ho sempre comprato auto nuove... :mavieni:



#20
fabiobologna

fabiobologna

    Ambientalista

  • Super Moderatore
  • StellettaStellettaStelletta
  • 3214 messaggi
  • Gender:Male
  • Location:Colli bolognesi
  • Interests:Dicono di lui: per una volta anche il superfabio ha sbagliato: E' UMANO!!
Boh, non so se con un cambio iniettori possa migliorare.
Potresti provare con dei non originali ma devi spenderci dei ghelli per testare.

Ma che riduttore hai messo?
VW Caddy Maxi EcoFuel ComfortLine (70mila km dal 28/09/12) (ex Zafira A EcoM: solo 275mila km)




0 utente(i) stanno leggendo questa discussione

0 members, 0 guests, 0 anonymous users