Vai al contenuto

Ecomotori.net utilizza i cookie per migliorare l'esperienza di navigazione degli utenti. Continuando a navigare si autorizza l'utilizzo. Per avere pi informazioni sui cookie clicca qui    Chiudi
Foto

Multipla Natural Power: Problemi di Commutazione


  • Per cortesia connettiti per rispondere
75 risposte a questa discussione

#1
Pha79

Pha79

    Ambientalista

  • Moderatore
  • StellettaStellettaStelletta
  • 1985 messaggi
  • Gender:Male
  • Location:Provincia di Milano
La Multipla di mia sorella ha un problema,
la mattina, dopo una notte di riposo, quando commuta a metano, "traballa" e il pi delle volte si spegne,
se la si riavvia una seconda volta tutto ok, tranne qualche piccolo traballio trascurabile.
Se si accompagna la commutazzione con un filo di gas, il difetto molto attenuato.
Sembra come se all'inizio non arrivi abbastanza gas al motore (questa una mia sensazione).

A voi mai successo qualcosa di simile?!?

Nella multipla c' il filtro del metano? (Magari sporco)

I cavi e le candele sono nuovi.

Accetto i vostri consigli.
Fehler In Allen Teilen

www.ilRasoio.com

#2
fabiobologna

fabiobologna

    Ambientalista

  • Super Moderatore
  • StellettaStellettaStelletta
  • 3225 messaggi
  • Gender:Male
  • Location:Colli bolognesi
  • Interests:Dicono di lui: per una volta anche il superfabio ha sbagliato: E' UMANO!!
Nella Zafira l'accensione a metano.
Io avevo lo stesso problema. I famosi avviamenti difficoltosi.
Mi hanno spiegato che era colpa degl'iniettori che perdevano metano, e facevano si che i tubi dalle elettrovalvole si svuotassero. Con un blocco hanno fermato il metano quasi sugli iniettori: problema scomparso.
VW Caddy Maxi EcoFuel ComfortLine (70mila km dal 28/09/12) (ex Zafira A EcoM: solo 275mila km)

#3
Pha79

Pha79

    Ambientalista

  • Moderatore
  • StellettaStellettaStelletta
  • 1985 messaggi
  • Gender:Male
  • Location:Provincia di Milano
Fabio, abbiamo sentito un'installatore della zona, e telefonicamente ha confermato il tuo sospetto,
secondo lui c' una piccola perdita che f svuotare l'impianto, quindi all'atto della commutazzione si spegne,
ma all'avvio successivo parte e v tutto regolare...

Siamo in attesa di visita nella sua officina per il verdetto finale!
Fehler In Allen Teilen

www.ilRasoio.com

#4
guba

guba

    Praticante Ecologista

  • Members Plus
  • StellettaStelletta
  • 431 messaggi
  • Gender:Male
  • Location:S. Giorgio di Piano (BO)
CITAZIONE(Pha79 @ Dec 9 2008, 11:59 AM) <{POST_SNAPBACK}>
Fabio, abbiamo sentito un'installatore della zona, e telefonicamente ha confermato il tuo sospetto,


Se ne s, quest'uomo! mavieni.gif
"Sono nervoso come un gatto coda-lunga in una stanza piena di sedie a dondolo..."
Zafira A EcoM giunta al traguardo dei 318.000 ECO-KM! (71.000 dal rifacimento testata)

#5
alexfkt

alexfkt

    Ecocompatibile

  • Members
  • Stelletta
  • 16 messaggi
Salve, ho un problema a cui non riesco dare risposta, o meglio i meccanici non capiscono dove prendere, se non andare per tentativi. Vi faccio la cronostoria

l'inverno 2010 la macchina si accendeva regolarmete al primo colpo, ma quando doveva passare a metano si spegneva, segnando Avaria controllo motore, recarsi in officina con la spia del motore lampeggiante. Ho presto trovato una soluzione rapida: partire a benzina, fare 1 kilometro, passare a metano e tutto andava liscio, salvo ogni tatno l'accensione della solita spia lampeggiante che poi dopo poco si spegneva. Attaccandosi alla centralina il PC non rilevava alcun errore.

Primavera-Estate 2011, con temperature pi calde, la macchina si accendeva perfettamente, passava ametano in un lapo senza problemi e non ha pi dato problemi di spie lampeggianti

Inverno 2011, si ripresenta il problema. Solita tecnica, avvio a benzina, faccio 1 km, passo a metano, ci mette un p a prendere ma alla fine va tutto bene. L'altro giorno (T esterna -5C) qualcosa cambia: si accende la solita spia ma stavolta resta fissa, la macchina passa da sola benzina e non c' verso di farla andare a metano. Noto che l'acqua segna 1 tacca (cosa strana). Accosto e spengo la macchina. La riaccendo e dopo un p la machina passa a metano e va bene. Vado dal meccanico, che si attacca alla centralina e dice che devo cambiare la valvola termostatica. non convinto dico che aspetto. Uso la macchian qualche giorno e tutto va ok (noto solo che le tacche dell'acqua arrivano a 3-4 dopo un tot che vado).

Ieri si accende la solita spia lampeggiante col solito messaggio e da ieri non sono pi riuscito a passare a metano senza che la spia si accendesse. A benzina va da Dio, ma a metano la spia lampeggia e suona e sento che il motore non gira bene.

Ora le opzioni sarebbero:
- Iniettori (mai cambiati)
- Catalizzatore (mai cambiato)
- Valvola termostatica

Ma procedere per tentativi, pagare per non risolvere niente mi rompe veramente.

PS la macchina ha 200.000 km.


Se qualche buon anima volesse darmi una mano....

Grazie

#6
lucaires

lucaires

    Praticante Ecologista

  • Members Plus
  • StellettaStelletta
  • 435 messaggi
  • Gender:Male
Per quello che vale l'esperienza sulla mia vettura,
la medesima spia ha appositamente due tipi di illuminazione (fissa e lampeggiante) per indicare due famiglie di problemi differenti.

-> Lampeggiante -sulla mia- significa che l'impianto di scarico e riduzione emissioni non funziona adeguatamente. Detto in parole semplici catalizzatore alla frutta.

-> Fissa -> avaria al motore da diagnosticare sempre con l'examiner.

Visto che la temperatura non saliva assai probabile che sia proprio la valvola termostatica proprio come ha detto l'examiner e come pu anche suffragare la statistica desumibile da questo forum.
Per risolvere il problema termostatica semplice e poco costoso, basta cambiarla.

Discorso differente per il catalizzatore (ammesso che sia proprio lui) il costo pi caro, ma in giro per demolizioni si trovano abbastanza bene. Certo che non ti durer mai come uno nuovo.

Fiat Panda (169) 1.1, 140.000km
BRC SEQUENT 24 MY07 42lt
V marcia lunga 47/36 -> 0.766
436286_31.png


#7
alexfkt

alexfkt

    Ecocompatibile

  • Members
  • Stelletta
  • 16 messaggi
Grazie lucaires.
Il fatto che abbia avuto sia il problema a luce fissa sia a luce lampeggiante vuole quindi dire che devo cambiare sia la valvola sia il catalizzatore?

Il meccanico mi ha parlato di 400 euro per il catalizzatore e 150 per la valvola (montaggio compreso). Ti sembra un prezzo ragionevole?

#8
Sile650

Sile650

    Ambientalista

  • Super Moderatore
  • StellettaStellettaStelletta
  • 4652 messaggi
  • Gender:Male
  • Location:Treviso
CITAZIONE(alexfkt @ Jan 26 2012, 04:24 PM) <{POST_SNAPBACK}>
Noto che l'acqua segna 1 tacca (cosa strana). .......
...... Uso la macchian qualche giorno e tutto va ok (noto solo che le tacche dell'acqua arrivano a 3-4 dopo un tot che vado.


La diagnosi quella che ti ha fatto il tuo meccanico: la valvola termostatica bloccata in posizione aperta, quindi il motore fatica a scaldare l'acqua.
Questo lo fa soffrire, oltre che consumare di pi, e con le basse temperature non fa lavorare correttamente il polmone.

Sostituiscila e poi potrai verificare se c' qualcos'altro di rotto o meno. Ma se dovessi scommettere direi, che la Multipla inizier a comportarsi per bene. wink.gif


PS Quanto ai costi, questa dovrebbe essere la tua valvola: LINK

Se leggi, sono a metano...

#9
alexfkt

alexfkt

    Ecocompatibile

  • Members
  • Stelletta
  • 16 messaggi
Grazie Sile. Spero che il problema sia quello, cos non spendo tantissimo...

#10
Pha79

Pha79

    Ambientalista

  • Moderatore
  • StellettaStellettaStelletta
  • 1985 messaggi
  • Gender:Male
  • Location:Provincia di Milano
Quoto il consiglio di sile e aggiungo che la valvola termostatica l'ho pagata 36 smile.gif
Fehler In Allen Teilen

www.ilRasoio.com

#11
Cicciodonny

Cicciodonny

    Ambientalista

  • Super Moderatore
  • StellettaStellettaStelletta
  • 2099 messaggi
  • Gender:Male
  • Location:Cento (FE)
  • Interests:Viaggi, Computer, Metano, Canto, figlia, moglie etc.etc.
    Il lavoro (quello vecchio) non rientra nella lista, prima del milionesimo posto....
Quoto anch'io per la valvola termostatica, cambiala e vivrai meglio.....

Salutescion

Chi vol fer i comed so' al vaga a Zent (Cardinal Prospero Lambertini poi Benedetto XIV)
Ei Fù Multipla Bipower
- 370.000 km
New Multipla NP Year 2008 -  50.000 km
NUOVI ISCRITTI: Mi leggi per la 1^ volta?? Allora è gradito un messaggio di presentazione IN QUESTO FORUM


#12
alexfkt

alexfkt

    Ecocompatibile

  • Members
  • Stelletta
  • 16 messaggi
Anche se la spia lampeggiante? La spia fissa l'ho auta solo una volta. Spero sia veramente quello. E' la spesa minore. Grazie a tutti

#13
Pha79

Pha79

    Ambientalista

  • Moderatore
  • StellettaStellettaStelletta
  • 1985 messaggi
  • Gender:Male
  • Location:Provincia di Milano
Per esperienza personale ti posso dire che:
quando la spia diventata fissa e la macchina ha commutato "irreversibilmente" a benzina, e sul display ti apparso il messaggio "avaria controllo motore" molto probabilmente la centralina si accorta di un brusco calo della temperatura, e per proteggere il motore da un possibile "errore del bulbo" ha commutato a benzina ed acceso la ventola alla massima velocit.
quando invece ti lampeggia in marcia, ma non avverti nulla solo un "leggero calo di potenza" sono dei "missing fire"
questo quello che ho scoperto leggendo gli errori nella centralina che fortunatamente nel nostro caso si autoresetta smile.gif
Fehler In Allen Teilen

www.ilRasoio.com

#14
alexfkt

alexfkt

    Ecocompatibile

  • Members
  • Stelletta
  • 16 messaggi
Il fatto che a benzina va benissimo, la spia non lampeggia. Solo a metano lo fa e la macchina arranca

#15
Pha79

Pha79

    Ambientalista

  • Moderatore
  • StellettaStellettaStelletta
  • 1985 messaggi
  • Gender:Male
  • Location:Provincia di Milano
se ci sono delle mancate iniezioni di metano, o sono "fuori tempo" ovviamente il motore arranca, la centralina registra delle mancate accensioni e ti accende la spia. l'impianto a benzina non ha problemi quindi la macchina v benissimo normale smile.gif
Fehler In Allen Teilen

www.ilRasoio.com

#16
alexfkt

alexfkt

    Ecocompatibile

  • Members
  • Stelletta
  • 16 messaggi
per questo che ho il dubbio: e se fosse l'iniettore del metano che andato? Parlo da ignorante, sia chiaro

#17
Pha79

Pha79

    Ambientalista

  • Moderatore
  • StellettaStellettaStelletta
  • 1985 messaggi
  • Gender:Male
  • Location:Provincia di Milano
potrebbe anche essere il riduttore a non fornire un flusso costante, ed essendo progettato per funzionare con "l'acqua calda" pu non funzionare correttamente. poi ricordati che gli iniettori si posso no anche pulire, e lo puoi fare tu stesso smile.gif
Fehler In Allen Teilen

www.ilRasoio.com

#18
cpaolo67

cpaolo67

    Ambientalista

  • Members Plus
  • StellettaStellettaStelletta
  • 889 messaggi
  • Gender:Male
  • Location:Brescia
Se fosse l'iniettore a dar problemi l'Examiner riscontrerebbe l'errore: "Mancata accensione cilindro X"... e quell'iniettore potresti provare prima a pulirlo per bene (come insegna un utente del sito) e se non bastasse provvedere alla sua sostituzione. Ma occhio ai meccanici, molti di loro partono in quarta e li vogliono cambiare tutti!!!
Vivo ogni giorno sperando che il bambino che ero, possa apprezzare l'uomo che sono diventato.

#19
alexfkt

alexfkt

    Ecocompatibile

  • Members
  • Stelletta
  • 16 messaggi
ok grazie 1000. mi sapreste indicare il topic in cui insegnano a pulire gli iniettori?

#20
cpaolo67

cpaolo67

    Ambientalista

  • Members Plus
  • StellettaStellettaStelletta
  • 889 messaggi
  • Gender:Male
  • Location:Brescia
Forum - veicoli a metano di serie - Fiat - Multipla Natural power - Multipla problemi iniettori metano. wink.gif

Messaggio modificato da cpaolo67, 27 gennaio 2012 - 02:47

Vivo ogni giorno sperando che il bambino che ero, possa apprezzare l'uomo che sono diventato.




0 utente(i) stanno leggendo questa discussione

0 members, 0 guests, 0 anonymous users