Vai al contenuto

Ecomotori.net utilizza i cookie per migliorare l'esperienza di navigazione degli utenti. Continuando a navigare si autorizza l'utilizzo. Per avere pił informazioni sui cookie clicca qui    Chiudi
Foto

Multipla BiPower: Strappo da metano a benzina


  • Per cortesia connettiti per rispondere
44 risposte a questa discussione

#41
4andrew4

4andrew4

    Ecocompatibile

  • Members
  • Stelletta
  • 9 messaggi

Anche la mia multipla continua a strappare (NP del 2007). Revisionati gli iniettori, cambiato il filtro metano, cambiata la batteria.

Appena parto faccio qualche metro a benzina, poi commuto a metano ... sembra che con questo metodo eviti il singhiozzo iniziale.

Certamente gli strappi sono accentuati alle basse temperature (dunque penso al termostato, alla valvola termostatica).

La cosa però non quadra quando dopo parecchi km il motore è caldo ....... comunque strappa, soprattutto se schiaccio molto o lascio bruscamente l'accelleratore.

Credo qualcosa che regola il flusso del metano, non è la sonda lambda perchè a benzina è un gioiellino...... non so.

accetto suggerimenti.



#42
Sile650

Sile650

    Ambientalista

  • Super Moderatore
  • StellettaStellettaStelletta
  • 4650 messaggi
  • Gender:Male
  • Location:Treviso

La cosa però non quadra quando dopo parecchi km il motore è caldo ....... comunque strappa, soprattutto se schiaccio molto o lascio bruscamente l'accelleratore.

 

 

 

Se il motore arriva regolarmente alla temperatura d'esercizio, e questa non cala vistosamente quando sei in velocità, la valvola termostatica non centra nulla.

Secondo me l'unica è fare una bella diagnosi, e vedere se c'è qualche sensore che dà i numeri. Un ottimo indiziato potrebbe essere il sensore di posizione acceleratore.


Se leggi, sono a metano...

#43
Sile650

Sile650

    Ambientalista

  • Super Moderatore
  • StellettaStellettaStelletta
  • 4650 messaggi
  • Gender:Male
  • Location:Treviso

PS Per favore non inserire la stessa domanda su tre topic diversi. ;)


Se leggi, sono a metano...

#44
4andrew4

4andrew4

    Ecocompatibile

  • Members
  • Stelletta
  • 9 messaggi
Oggi ho fatto 400 km. Tutti perfetti. Poi esco a Piacenza nord, faccio il pieno! Faceva parecchio freddo. Dopo il pieno non e' piu' andata bene. Strattoni come al solito. Sono sempre convinto che sia qualcosa legato alla temperatura.

#45
Pha79

Pha79

    Ambientalista

  • Moderatore
  • StellettaStellettaStelletta
  • 1985 messaggi
  • Gender:Male
  • Location:Provincia di Milano
Purtroppo per esperienza personale possi dirti che è colpa degli iniettori...
io mi sono arreso e li ho cambiati,ed ora i singhiozzamenti sono solo un ricordo!
Fehler In Allen Teilen

www.ilRasoio.com




0 utente(i) stanno leggendo questa discussione

0 members, 0 guests, 0 anonymous users