Vai al contenuto

Ecomotori.net utilizza i cookie per migliorare l'esperienza di navigazione degli utenti. Continuando a navigare si autorizza l'utilizzo. Per avere più informazioni sui cookie clicca qui    Chiudi
Foto

Peugeot 106 1.4


  • Per cortesia connettiti per rispondere
8 risposte a questa discussione

#1
Paco

Paco

    Ecocompatibile

  • Members
  • Stelletta
  • 6 messaggi
  • Gender:Male
  • Location:salerno
Salve, sono nuovo. Possiedo una peugeot 106 1.4 sport metanizzata Romano sequenziale. Ho 2 bombole da 30 litri cadauna. Quando passa a metano, non mantiene il minimo e tende a singhiozzare. Secondo voi che cosa può essere il problema?qualcuno ha avuto lo stesso problema e come lo avete risolto?Vi prego aiutatemi

#2
Metano17

Metano17

    Ambientalista

  • Members Plus
  • StellettaStellettaStelletta
  • 1857 messaggi
  • Gender:Male
  • Location:Roma...sempre e comunque!
  • Interests:Nordic Explorer
Ciao e benvevuto Paco!
Senti, che tipo di impianto è aspirato o sequenziale?
Se strappa un po' magari è la miscela che è o troppo grassa o troppo magra, magari farei rivedere la mappatura dal tuo impiantista. Sei di Roma?...Di solito gli impianti romano li montiamo da questi parti e basta. Se nonconosci dove andare potrei anche darti un consiglio (sempre se stai da queste parti).
Ciao!

rally.gifHonda Civic 1.4 Mood 100 cv - metano Bigas by metanomobile

          Opel Zafira A CNG - Rengined - Tuned?


#3
Paco

Paco

    Ecocompatibile

  • Members
  • Stelletta
  • 6 messaggi
  • Gender:Male
  • Location:salerno
Ciao è un sequenziale. sono di salerno... nessun'altro potrebbe aiutarmi?

#4
Sile650

Sile650

    Ambientalista

  • Super Moderatore
  • StellettaStellettaStelletta
  • 4637 messaggi
  • Gender:Male
  • Location:Treviso
Ciao!

Le cause potrebbero essere molteplici... in primis i fatto che il 1.4 Pesòt (e pure altri motori della casa) hanno un'elettronica complicata, che rende molto difficoltosa la metanizzazione ed il gipiellaggio.

L'impianto l'hai appena montato o prima funzionava bene? Il tuo installatore che dice?

Sulla 306 2.0 io ho risolto montando una centralina di controllo del minimo della AEB, che l'ha reso perfetto.
Se leggi, sono a metano...

#5
Paco

Paco

    Ecocompatibile

  • Members
  • Stelletta
  • 6 messaggi
  • Gender:Male
  • Location:salerno
guarda l'impianto l'ho montato nel 2006 ma l'installatore è un XXXXX... a saperlo avrei fatto installare un tartarini...Cmq tende ad "affogarsi" soprattutto da fermo e poi strappa che è una bellezza....

Messaggio modificato. Evitiamo turpiloquio ed offese dirette nel forum. Grazie. wink.gif

#6
Sile650

Sile650

    Ambientalista

  • Super Moderatore
  • StellettaStellettaStelletta
  • 4637 messaggi
  • Gender:Male
  • Location:Treviso
Quindi il problema c'è sempre stato?

Ad ogni modo io non me la prenderei tanto con la Romano piuttosto che con Tartarini, Landi e Bigas.
Se l'impianto viene montato male o non è adatto all'auto non c'è marca che tenga.

Ti consiglio, se non hai fiducia nell'installatore, di contattare direttamente la Romano mettendoli a parte del problema (quindi fornendo loro numero di telaio e codice motore della tua auto, oltre a tutti i dati che riesci a reperire sull'impianto che hai montato), e chiedendo loro di consigliarti un installatore di loro fiducia, al quale la casa possa dare tutte le "dritte" per risolvere il problema.
Se leggi, sono a metano...

#7
Metano17

Metano17

    Ambientalista

  • Members Plus
  • StellettaStellettaStelletta
  • 1857 messaggi
  • Gender:Male
  • Location:Roma...sempre e comunque!
  • Interests:Nordic Explorer
Ciao Pato hai qualche novità?

rally.gifHonda Civic 1.4 Mood 100 cv - metano Bigas by metanomobile

          Opel Zafira A CNG - Rengined - Tuned?


#8
106Sportgas

106Sportgas

    Ecocompatibile

  • Members
  • Stelletta
  • 2 messaggi
Ciao a tutti, sono Daniele di Milano e come intuibile anche dal mio nick ho la stessa auto
di cui parlava Pato nel 2008, una 106 1.4 Sport metanizzata.

L'ho acquistata circa 6 mesi fa, l'impianto è del 2008 e ho anch'io gli stessi problemi diciamo di tenuta del
minimo.

In pratica succede questo, da fermo il minimo si attesta su 800/900 giri, quando però stacco la
frizione accelerando in maniera normale, quindi portando i giri a circa 1500, gli stessi hanno una "caduta"
di un migliaio di giri scendendo diciamo a 500 e questo causa lo spegnimento immediato del motore.

Stile neopatentato insomma.. a questo punto ho settato la centralina del mio cervello in modo da dare
un pò più di gas quindi parto sui 2000 ho sempre il calo a 1000, sembro sempre un neopatentato che
accelera troppo x partire ma per lo meno l'auto non si spegne..


Avendo comprato l'auto in un'altra città non ho impiantisti di riferimento e in realtà prima di leggere
qua pensavo fosse qualcosa di intrinseco del metano, a questo punto vorrei risolvere prima di dover
rifare la testa del motore come successo a Pato, ma vorrei anche evitare di spendere soldi inutilmente
facendomi vendere di tutto dal primo impiantista che incontro.
Qualcuno è in grado di farmi una tele-diagnosi?

Rimango a disposizione per chiarimenti circa l'impianto

Grazie in anticipo!


#9
Sile650

Sile650

    Ambientalista

  • Super Moderatore
  • StellettaStellettaStelletta
  • 4637 messaggi
  • Gender:Male
  • Location:Treviso
Suggerisco caldamente anche a te il montaggio di questo stabilizzatore:
LINK

Da quando l'ho montato la mia 306 è diventata un agnellino. smile.gif

Se leggi, sono a metano...




0 utente(i) stanno leggendo questa discussione

0 members, 0 guests, 0 anonymous users