Vai al contenuto

Ecomotori.net utilizza i cookie per migliorare l'esperienza di navigazione degli utenti. Continuando a navigare si autorizza l'utilizzo. Per avere pił informazioni sui cookie clicca qui    Chiudi
Foto

Multipla 1.6 natural power problemi risolti e non


  • Per cortesia connettiti per rispondere
2 risposte a questa discussione

#1
Cristiangottardis

Cristiangottardis

    Ecocompatibile

  • Members
  • Stelletta
  • 2 messaggi
Ciao a tutti sono nuovo di questo forum e mi scuso anticipatamente per errori o altro
Dopo aver letto di tutto sulla multipla 1 anni fa ho acquistato un multipla np a 160000 km
Ora sono sorti i primi problemi risolti con un Po di fai da te
1 problema spegnimento 3 cicilindro la macchina girava a 3 cilindri smontando le pipette dalla bobina a motore acceso e non si vede nessuna scintilla bingoo la bobina!!! Cambiata e problema risolto
Problema 2 macchina con accelerazione non omogenea cambio iniettori e problema risolto
Problema 3 dai 1500 ai 2000 giri la macchina strattona a metano a benzina no ma con macchina in quarta a 30 all'ora e si spinge l acceleratore la macchina strattona senza salire bene di giri e bingo le candele (che facevano schifo) problema risolto!!!
Ora la macchina è perfetta solo qualche vibrazione in più a metano da ferma
Ho solo 2 problemi si accende la spia motore fissa solo a metano con il controllo in officina ( mio fratello lavora in un centro per diesel)non sono riuscito a vedere il codice errore perché a resettato subito diceva catalizzatore qualcosa... credo sonda lambda abbiamo guardato i parametri e da ignorante mi ricordo che lavorava al 35% e il cambio dei volt era Dopo 1 secondo abbondante cosa vuol dire?
La spia ricompare dopo 3 .4 gg dal resettaggio in officina la prosa volta vedrò i codici
Ho due domande ;
Quante sonde ha la Multipla np?
Ne ho smontate 2 una sotto a metà macchina era pulita
L'altra aprendo il cofano in alto dietro gli iniettori a metano più o meno solo queste? Ps quest'ultima era tutta incrostata e bianca presumo per il consumo di olio 1 kg x 1200km chi mi può aiutare con queste sonde qual'e cambio? Come posso provarle?

Messaggio modificato da Cristiangottardis, 18 aprile 2017 - 08:55


#2
fabiobologna

fabiobologna

    Ambientalista

  • Super Moderatore
  • StellettaStellettaStelletta
  • 3279 messaggi
  • Gender:Male
  • Location:Colli bolognesi
  • Interests:Dicono di lui: per una volta anche il superfabio ha sbagliato: E' UMANO!!
Le sonde sono due.
Bisogna capire il tipo di errore.

VW Caddy Maxi EcoFuel ComfortLine (86mila km dal 28/09/12) (ex Zafira A EcoM: solo 275mila km)


#3
Cristiangottardis

Cristiangottardis

    Ecocompatibile

  • Members
  • Stelletta
  • 2 messaggi

Le sonde sono due.
Bisogna capire il tipo di errore.

Ciao finalmente una risposta errore p0420
Eff catalizzatore...
Dubito sia il catalizzatore se no lo farebbe anche a benzina giusto? Si accende solo a metano e si spegne subito se passo a benzina
E poi una volta resettato dura 1settimana senza spia
Abbiamo visto i V delle sonde
Tensione sonda lamda 1 da 0.01 a 0.79
Tensione lambda 2 ogni tanto 0.00 ogni tanto 0.20
Miscela carburazione aria ogni tanto ricca ogni tanto poverA
Regolazione lambda sensore 1 aperta
Regolazione lambda sensore 2 non attiva ( in 1 minuto di video ho visto la scritta ATTIVA un paio di secondi)
Adattamento lambda 2 25,00% solo nei secondi che vedevo ATTIVA per il restante 0.00%
Stato sonda 1 ok
Sogli misc. Grassa B1 s1
Soglia di grassi. Ril.
Ho scritto quello che vedo nel video durante l attacco al pc mi scuso per l'ignoranza

Messaggio modificato da Cristiangottardis, 28 aprile 2017 - 03:18





0 utente(i) stanno leggendo questa discussione

0 members, 0 guests, 0 anonymous users