Vai al contenuto

Ecomotori.net utilizza i cookie per migliorare l'esperienza di navigazione degli utenti. Continuando a navigare si autorizza l'utilizzo. Per avere pił informazioni sui cookie clicca qui    Chiudi
Foto

auto si spegne in marcia(!) a benzina. Pompa? Cavi elettrici?

impianto elettrico benzina pompa

  • Per cortesia connettiti per rispondere
3 risposte a questa discussione

#1
resunoiz

resunoiz

    Ecocompatibile

  • Members
  • Stelletta
  • 13 messaggi
  • Gender:Male
  • Location:Marche
  • Interests:Musica e BMW

Comportamento che si rileva-per fortuna- solo a benzina.

Che sia in autostrada a 130kmh, che sia in coda o a 30kmh..la macchina a benzina smette improvvisamente di erogare benzina e si spegne.

La cosa è random: nessuna influenza di temperatura, velocità...a volte dopo 500km a volte 10 volte in 5 minuti. Riaccendo l'auto, può far resistenza ad avviarsi come riavviarsi al primo colpo. Cavolo...non c'è niente di "sistematico" :muro:

 

La macchina è una BMW E60 del 2004 e dovrebbe segnalare malfunzionamenti dellla pompa benzina e invece nulla. Neanche nella memoria errori. L'ipotesi che mi hanno prospettato date queste condizioni potrebbe essere un filo scoperto da qualche parte nel fascio cavi che faccia contatto, ma vai a sapere se è vero, e dove...

Fosse la pompa, me la cambierei e stop ma non so se andare alla cieca. A metano zero problemi (me ne sono accorto per puro caso infatti).

 

Idee? Mai sentito parlare di stranezze simili?


Messaggio modificato da resunoiz, 04 ottobre 2016 - 04:07


#2
fabiobologna

fabiobologna

    Ambientalista

  • Super Moderatore
  • StellettaStellettaStelletta
  • 3225 messaggi
  • Gender:Male
  • Location:Colli bolognesi
  • Interests:Dicono di lui: per una volta anche il superfabio ha sbagliato: E' UMANO!!
Solo a benzina fa strano.
Potrebbe comunque essere la pompa.
VW Caddy Maxi EcoFuel ComfortLine (70mila km dal 28/09/12) (ex Zafira A EcoM: solo 275mila km)

#3
Pha79

Pha79

    Ambientalista

  • Moderatore
  • StellettaStellettaStelletta
  • 1985 messaggi
  • Gender:Male
  • Location:Provincia di Milano

io partirei controllando il relè della pompa


Fehler In Allen Teilen

www.ilRasoio.com

#4
Sile650

Sile650

    Ambientalista

  • Super Moderatore
  • StellettaStellettaStelletta
  • 4650 messaggi
  • Gender:Male
  • Location:Treviso

Sì, il relè è la causa più probabile


Se leggi, sono a metano...





Anche taggato con impianto elettrico, benzina, pompa

0 utente(i) stanno leggendo questa discussione

0 members, 0 guests, 0 anonymous users