Vai al contenuto

Ecomotori.net utilizza i cookie per migliorare l'esperienza di navigazione degli utenti. Continuando a navigare si autorizza l'utilizzo. Per avere pił informazioni sui cookie clicca qui    Chiudi
Foto

Multipla Natural Power. Eccessiva pressione sul condotto di aspirazione.

fiat multipla natural power p spia motore errore pressione aspirazione

  • Per cortesia connettiti per rispondere
3 risposte a questa discussione

#1
Alebianconi

Alebianconi

    Ecocompatibile

  • Members
  • Stelletta
  • 8 messaggi

Alessandro B.

Fiat Multipla Natural Power 198000 Km anno 2006.

PROBLEMA SPIA GIALLA MOTORE: eccessiva pressione sul condotto di aspirazione.

 

Cari amici del Forum, grazie a voi ho risolto molti problemini e ho inserito le mie esperienze.

 

Ora devo ancora risolvere due altri problemi ma ho bisogno dei vostri suggerimenti il primo è questo:

1) allarme all’accensione, spia gialla del motore che si accende e beep sonoro: “anomalia motore recarsi in officina" . Controllando l'errore con la diagnostica si ha: “eccessiva pressione sul condotto di aspirazione” (solo a metano) 50,2  mentre il limite è 50,0.

Il Mecc. Dice che le valvole non hanno più una buona tenuta!!!

Per il momento ho provato a mettere un additivo pulitore sulla benzina per vedere di togliere le incrostazioni da valvole e sedi.....

Negli ultimi due mesi ho fatto 10 km a benza ogni 100 a metano, però il problema non è cambiato.

La macchina funziona bene e a benzina la spia non si accende.

Che devo fare?

 

Qualche suggerimento??

 

Ciao a tutti e grazie.

 

Alessandro B.

 

 

 

 



#2
Sile650

Sile650

    Ambientalista

  • Super Moderatore
  • StellettaStellettaStelletta
  • 4652 messaggi
  • Gender:Male
  • Location:Treviso

Ciao, per vedere se le valvole tengono basta fare una prova di compressione. ;)

 

Il fatto che te lo faccia solo a metano lascia pensare che il problema possa essere un altro...

Partirei comunque dalla verifica della compressione, e poi eventualmente proverei a sostituire il sensore di pressione del collettore di aspirazione. ;)


Se leggi, sono a metano...

#3
steel

steel

    Ecocompatibile

  • Members
  • Stelletta
  • 26 messaggi

Potrebbe essere qualche iniettore metano che perde e manda in pressione il condotto?

 

Se fosse un problema alle valvole lo si avrebbe anche con la benza


Messaggio modificato da Sile650, 10 giugno 2016 - 12:42


#4
steel

steel

    Ecocompatibile

  • Members
  • Stelletta
  • 26 messaggi

comunque proverei a smontare le candele , scollegare i connettori degli iniettori gas , provare ad accendere il quadro alcune volte per vedere se esce gas dai fori candele.






0 utente(i) stanno leggendo questa discussione

0 members, 0 guests, 0 anonymous users