Vai al contenuto

Ecomotori.net utilizza i cookie per migliorare l'esperienza di navigazione degli utenti. Continuando a navigare si autorizza l'utilizzo. Per avere pił informazioni sui cookie clicca qui    Chiudi
Foto

Multipla BiPower: sporadica mancata accensione led metano e avviamento impossibile

led metano accesione

  • Per cortesia connettiti per rispondere
14 risposte a questa discussione

#1
fabregas

fabregas

    Ecocompatibile

  • Members
  • Stelletta
  • 42 messaggi
  • Gender:Male
  • Location:castelfiorentino

ciao ragazzi,

vi segnalo 1 problemino che, saltuariamente, affligge la mia bipower

 

in pratica 1 volta ogni 10-15 gg, inserendo la chiave nel quadro accade che non si accendono i led indicatori del metano 

quando questo avviene la macchina non parte, neppure commutando a benzina

 

in 1 caso ho risolto con diverse girate di chiave, in 1 altro ho dovuto trainare in officina,

peccato che quando il tecnico è intervenuto (mattino seguente) tutto era tornato regolare, e non mi ha dato grandi spiegazioni

 

a qualcuno è capitata una cosa simile ?


Zafira B ecoM 2007 124.000 km avanti tutta
 
.......ex multipla bipower 2001 (dal 2006 al 2016)

#2
Sile650

Sile650

    Ambientalista

  • Super Moderatore
  • StellettaStellettaStelletta
  • 4650 messaggi
  • Gender:Male
  • Location:Treviso

Mi spiace, ma è difficile indovinare cosa possa essere. 

Purtroppo i problemi elettrici sporadici sono i più rognosi da risolvere, in tutte le applicazioni.


Se leggi, sono a metano...

#3
Teolio

Teolio

    Ecocompatibile

  • Members
  • Stelletta
  • 16 messaggi
comincia con pulire bene le masse principali , poi smonta il fusibile principale dell'impianto e spruzzagli un po di vd40 o similari , vedrai che e' solo una cazzaxa ..

#4
fabregas

fabregas

    Ecocompatibile

  • Members
  • Stelletta
  • 42 messaggi
  • Gender:Male
  • Location:castelfiorentino

grazie ragazzi

 

x sile: la tua versione è pari pari quella della mia autofficina, problema veramente difficile a trovarsi

 

x teolio: proverò a riportargli quanto mi hai suggerito, nel caso avessero voglia di ascoltarmi   :blink:


Zafira B ecoM 2007 124.000 km avanti tutta
 
.......ex multipla bipower 2001 (dal 2006 al 2016)

#5
sbirkey

sbirkey

    Praticante Ecologista

  • Members Plus
  • StellettaStelletta
  • 401 messaggi
  • Gender:Male
  • Location:Valmadrera

Prova ad utilizzare la chiave di riserva e vedi se funziona, potrebbe essere un problema dell'immobilezer che non ti legge la chiave dell'auto



#6
fabregas

fabregas

    Ecocompatibile

  • Members
  • Stelletta
  • 42 messaggi
  • Gender:Male
  • Location:castelfiorentino

mi è andata persa qualche tempo fà

 

se fosse comunque l'immobilizer il quadro non dovrebbe restituire un errore di qualche tipo ?


Zafira B ecoM 2007 124.000 km avanti tutta
 
.......ex multipla bipower 2001 (dal 2006 al 2016)

#7
Sile650

Sile650

    Ambientalista

  • Super Moderatore
  • StellettaStellettaStelletta
  • 4650 messaggi
  • Gender:Male
  • Location:Treviso

Dovrebbe restare accesa la spia con disegnata la chiave.


Se leggi, sono a metano...

#8
sbirkey

sbirkey

    Praticante Ecologista

  • Members Plus
  • StellettaStelletta
  • 401 messaggi
  • Gender:Male
  • Location:Valmadrera

In teoria c'è una spia apposita. Da fiat mi aspetto questo ed altro.

Quando avevo la cessomultipla dovetti rifare una chiave perchè erano fatte talmente bene che stando in tasca si piegò per poi rompersi al tentativo di sistemarla, me ne feci procurare una nuova(a caro prezzo), prima di programmarla in assistenza fecero una prova di accensione, ovviamente la macchina non andò in moto, ma non si accese nessuna spia, ed all'epoca era abbastanza nuova, nel senso che aveva due anni.


Messaggio modificato da sbirkey, 31 dicembre 2014 - 06:19


#9
fabregas

fabregas

    Ecocompatibile

  • Members
  • Stelletta
  • 42 messaggi
  • Gender:Male
  • Location:castelfiorentino

in effetti duplicare la chiave costa un 'tantino', ma fosse solo quello non mi lamenterei

 

non appena risono davanti al problema (di solito ogni 7-10 gg) controllo bene il quadro

se dipende proprio dalla chiave dovrei risolvere rimuovendo e reinserendo più volte

con diversi tentativi dovrei trovare quello giusto..    :ciapet:


Zafira B ecoM 2007 124.000 km avanti tutta
 
.......ex multipla bipower 2001 (dal 2006 al 2016)

#10
fabregas

fabregas

    Ecocompatibile

  • Members
  • Stelletta
  • 42 messaggi
  • Gender:Male
  • Location:castelfiorentino
questa mattina (con temperatura sottozero) girando la chiave si è acceso solo il quadro
dal motorino d'avviamento nessuna risposta
 
provo a collegare con i cavi la batteria ad una peugeot 307 (ovviamente accesa), anche così niente di niente..     :muro: 
un problema serio all'impianto elettrico ?
Zafira B ecoM 2007 124.000 km avanti tutta
 
.......ex multipla bipower 2001 (dal 2006 al 2016)

#11
Sile650

Sile650

    Ambientalista

  • Super Moderatore
  • StellettaStellettaStelletta
  • 4650 messaggi
  • Gender:Male
  • Location:Treviso

Con la Multipla centra ben poco... comunque non vuol dir nulla.

Se un elemento della batteria è in corto, pure collegando i cavi la tensione del sistema è insufficiente, ed un apposito relè impedisce il tentativo di messa in moto.

Oppure potrebbe essere guasto (spazzole consumate) il motorino di avviamento.

 

Poi, scendendo di probabilità, ci sono mille altre possibilità (a partire dal blocchetto della chiave).

 

La prima cosa da provare è sostituire la batteria (anche con quella di un'altra auto) e vedere che succede.


Se leggi, sono a metano...

#12
fabregas

fabregas

    Ecocompatibile

  • Members
  • Stelletta
  • 42 messaggi
  • Gender:Male
  • Location:castelfiorentino

rimessa in moto questa mattina 'a spinta'..

arrivato in officina la 1° ipotesi puntava l'indice proprio verso il motorino di avviamento..

 

l'originale lo avevo cambiato 1 o 2 anni fà

al suo posto mi aveva installato 1 'compatibile' smontato da lancia dedra

sostiene che cambiando semplicemente le spazzole dovrebbe ripartire       :rolleyes: 


Zafira B ecoM 2007 124.000 km avanti tutta
 
.......ex multipla bipower 2001 (dal 2006 al 2016)

#13
Sile650

Sile650

    Ambientalista

  • Super Moderatore
  • StellettaStellettaStelletta
  • 4650 messaggi
  • Gender:Male
  • Location:Treviso

Io sui miei motorini mi sono sempre cambiato le spazzole. Pochi euro, un'oretta di lavoro e via! :)


Se leggi, sono a metano...

#14
fabregas

fabregas

    Ecocompatibile

  • Members
  • Stelletta
  • 42 messaggi
  • Gender:Male
  • Location:castelfiorentino

si trattava semplicemente di un contatto anomalo del motorino...

 

per stavolta ho risolto con pochi spiccioli    ;) 


Messaggio modificato da fabregas, 05 febbraio 2015 - 07:16

Zafira B ecoM 2007 124.000 km avanti tutta
 
.......ex multipla bipower 2001 (dal 2006 al 2016)

#15
marcosVR

marcosVR

    Ecocompatibile

  • Members
  • Stelletta
  • 2 messaggi

ciao ragazzi,

vi segnalo 1 problemino che, saltuariamente, affligge la mia bipower

 

in pratica 1 volta ogni 10-15 gg, inserendo la chiave nel quadro accade che non si accendono i led indicatori del metano 

quando questo avviene la macchina non parte, neppure commutando a benzina

 

in 1 caso ho risolto con diverse girate di chiave, in 1 altro ho dovuto trainare in officina,

peccato che quando il tecnico è intervenuto (mattino seguente) tutto era tornato regolare, e non mi ha dato grandi spiegazioni

 

a qualcuno è capitata una cosa simile ?

 il cavo del minimo dei giri il mio meccanico dopo 1 mese lo ha scoperto e costa 60 euro 







Anche taggato con led, metano, accesione

0 utente(i) stanno leggendo questa discussione

0 members, 0 guests, 0 anonymous users