Vai al contenuto

Ecomotori.net utilizza i cookie per migliorare l'esperienza di navigazione degli utenti. Continuando a navigare si autorizza l'utilizzo. Per avere pił informazioni sui cookie clicca qui    Chiudi
Foto

grande punto 1.2 8 valvole a metano

problemi di accensione

  • Per cortesia connettiti per rispondere
4 risposte a questa discussione

#1
rafcomo

rafcomo

    Ecocompatibile

  • Members
  • Stelletta
  • 4 messaggi

buon giorno.

la macchina in questione ha 140000km e installato un impianto a metano brc sequenziale con fasatore.

attualemte non ha nessun errore ne spia motore accesa, la macchina rende bene sia a metano che a benzina.

cambiato candele
cavo alta tensione prchè andava a 3 cilindri.

il problema è il seguente :

macchina a motore freddo lasciata ferma per la notte, anche con la bombola del metano esaurita e camminato per 2 giorni a benzina da il seguente problema:
praticamente la prima partenza dopo tante ore e dopo lasciata ferma di notte, parte e poi si spegne subito, questo si verifica per 3- 4 volte poi parte e da qual momento posso spegnerla durante la giornata e la ripartenza va benissimo.
ossia parte a primo colpo.

adesso il mio dubbio e chiedo e ringrazio in anticipo a coloro che risponderanno:
si è ipotizzato che ci sia un inniettore che fa trafilare il metano nel collettore di aspirazione.
se cosi fosse, andando a benzina per 2 giorni e con il bombolone vuoto non dovrebbe partire bene?

il mio dubbio è : non è che comunque anche a bombola vuota e commutatore dell'impianto a metano lasciato manuale a benzina trafila comunque un po' di gas ?
e per avere conferma che gas non ne circola del tutto bisogna chiudere la valvola posta all'uscita delle bombole?

aspetto vostre notizie 

 



#2
Sile650

Sile650

    Ambientalista

  • Super Moderatore
  • StellettaStellettaStelletta
  • 4652 messaggi
  • Gender:Male
  • Location:Treviso

il mio dubbio è : non è che comunque anche a bombola vuota e commutatore dell'impianto a metano lasciato manuale a benzina trafila comunque un po' di gas ?
e per avere conferma che gas non ne circola del tutto bisogna chiudere la valvola posta all'uscita delle bombole?

 

 

 

Esatto. Quando "finisci" il metano in realtà c'è ancora una pressione residua nelle bombole, sufficiente ad ingolfare il motore in caso di un iniettore che perde.


Se leggi, sono a metano...

#3
rafcomo

rafcomo

    Ecocompatibile

  • Members
  • Stelletta
  • 4 messaggi

Grazie sile per la tua risposta preziosa, mi ha tolto un dubbio che rischiava di mandarmi totalmente in confusione,

Dunque tu sostieni che anche con bombola vuota il fatto che adesso la macchina mi parte meglio ma che però non ancora a 1 colpo ma dopo 2-3 volte che parte e poi si spegne puo'  essere dovuto a un eventuale residuo di gasa che trafila.

Sai non vorrei toccare nulla, ma per confermare la tesi dell'inniettore a metano o gli inniettori a questo punto dvo chiudere completamente le bombole, ne ho 2 poste dietro

 

Devo ricordarmi quanti giri faccio in senso orario con il consendimi l'accezione pomello? 

o regolatore di pressione ?

e poi rifare la prova?

 

Le mie domande:

 

1. impianto a metano con commutatore in benzina come fad arrivare ancora metano agli inniettori che poi a sua volta fa trafilare eventualmetente nel collettore di aspirazione?

 

non dovrebbe chiudere tutte le valvole?

ho visto da vari manuali della BRC 

che porta una valvola che puo' essere manuale oppure comandata elettricamente dalla centralina subito dopo il bocchettone della bombola.

una valvola dove si rifornisce il gas anche essa elettrovalvola.

poi abbiamo il riduttore, eventuale filtro.

poi arriva al flauto.

 

dunque bombola vuota.

impianto commutato manualmente a benzina.

non dovrebbe esserci solo un eventuale residuo di gasa che va dal riduttore al flauto?

visto che le 2 elettrovalvole dovrebbero essere chiuse?

 

aspetto tue notizie.



#4
Sile650

Sile650

    Ambientalista

  • Super Moderatore
  • StellettaStellettaStelletta
  • 4652 messaggi
  • Gender:Male
  • Location:Treviso
Per fare la prova non serve contare i giri: tutto chiuso e tutto aperto per rimettere in funzione l'impianto.

La prova serve proprio a capire se l'elettrovalvola e gli iniettori perdono. Ad ogni modo nel caso di un iniettore che perde, la pressione residua nel flauto è sufficiente a causare i sintomi che descrivi.

Ps per favore puoi cercare di scrivere con più calma? Il forum è uno strumento di condivisione, e più chiaramente scriviamo, più la nostra esperienza tornerà utile ad altri in futuro. ;)
Se leggi, sono a metano...

#5
rafcomo

rafcomo

    Ecocompatibile

  • Members
  • Stelletta
  • 4 messaggi

Per fare la prova non serve contare i giri: tutto chiuso e tutto aperto per rimettere in funzione l'impianto.

La prova serve proprio a capire se l'elettrovalvola e gli iniettori perdono. Ad ogni modo nel caso di un iniettore che perde, la pressione residua nel flauto è sufficiente a causare i sintomi che descrivi.

Ps per favore puoi cercare di scrivere con più calma? Il forum è uno strumento di condivisione, e più chiaramente scriviamo, più la nostra esperienza tornerà utile ad altri in futuro. ;)

 

 

 

 

 

ok in questi giorni faccio la prova e poi ti aggiorno.

 

 

? quando si risponde al topic arriva l'email di notifica?

   mi sembra di non averla vista, dopo che tu mi hai risposto.

notte






0 utente(i) stanno leggendo questa discussione

0 members, 0 guests, 0 anonymous users